<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="preconnect" href="//static.wn.de"><link rel="preconnect" href="//static2.wn.de"><link rel="preconnect" href="//admin.brightcove.com"><link rel="preconnect" href="//de.ioam.de"><link rel="preconnect" href="//script.ioam.de"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//partner.googleadservices.com"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//ad.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cdn.branch.io"><link rel="preconnect" href="//app.link"><link rel="preconnect" href="//www.video.oms.eu"><link rel="preconnect" href="//oms.nuggad.net"><link rel="preconnect" href="//cdn-t.omsnative.de"><link rel="preconnect" href="//rtax.criteo.com"><link rel="preconnect" href="//ssl.ligatus.com"><link rel="preconnect" href="//i-ssl.ligatus.com"><link rel="preconnect" href="//trk.helios.ligatus.com"><link rel="preconnect" href="//ct.ligatus.com"><link rel="preconnect" href="//a-ssl.ligatus.com"><link rel="preconnect" href="//sync.ligadx.com"><link rel="preconnect" href="//adx.ligadx.com"><link rel="preconnect" href="//a.teads.tv"><link rel="preconnect" href="//dmp.theadex.com"><link rel="preconnect" href="//hello.lqm.io"><link rel="preconnect" href="//cdn.lqmcdn.com">
<title>Stichwahl: Guatemalteken suchen neuen Präsidenten aus - Politik - Allgemeine Zeitung</title>
<meta name="copyright" content="Allgemeine Zeitung" />
<meta name="author" content="dpa" />
<meta name="title" content="Stichwahl: Guatemalteken suchen neuen Präsidenten aus - Politik" />
<meta name="description" content="Gewalt, Armut und Korruption - wegen dieser Probleme verlassen jeden Monat Tausende Menschen Guatemala, um ein besseres Leben zu suchen. Die Regierung von Präsident Morales unterschrieb ..." />
<meta name="keywords" content="" />
<meta name="last-modified" content="2019-08-11T20:10:37 CEST" />
<meta name="timestamp-last-modified" content="1565547037" />
<meta name="date" content="2019-08-11T20:07:00 CEST" />
<meta property="og:site_name" content="Allgemeine Zeitung Coesfeld" />
<meta property="og:url" content="https://www.azonline.de/Welt/Politik/3912978-Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus" />
<meta property="fb:app_id" content="1520513961575284" />
<meta property="fb:admins" content="100000595913255,100000498180843,1343772204,100001524266489,100001524266489" />
<meta property="og:image" content="https://www.azonline.de/var/storage/images/wn/startseite/welt/politik/3912978-stichwahl-guatemalteken-suchen-neuen-praesidenten-aus/109170099-2-ger-DE/Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus_opengraph.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@AZ_Gesamt" />
<meta property="twitter:creator" content="@AZ_Gesamt" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content=" Gewalt, Armut und Korruption - wegen dieser Probleme verlassen jeden Monat Tausende Menschen Guatemala, um ein besseres Leben zu suchen. Die Regierung von Präsident Morales unterschrieb ein umstrittenes Migrationsabkommen mit den USA - jetzt wird sein Nachfolger gewählt." />
<meta property="og:title" content="Guatemalteken suchen neuen Präsidenten aus" />
<link rel="canonical" href="https://www.azonline.de/Welt/Politik/3912978-Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus" />
<link rel="alternate" type="application/rss+xml" title="Atom feed" href="https://www.azonline.de/rss/feed/azc_welt_politik" />
<meta name="node_id" content="6843221" />
<meta name="object_id" content="3912978" /><meta name="class_identifier" content="wn_article" />
<meta name="environment" content="prod" />
<link rel="Home" href="/" title="Startseite Allgemeine Zeitung" />
<link rel="Index" href="/Schlagwoerter" title="Schlagwörter" />
<link rel="Search" href="/suche" title="Suche Allgemeine Zeitung" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/azc/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="theme-color" content="#666666">
<style>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</style>
<style media="(max-width:785px)">
.x{margin:0}.avPortalLogo__large{padding-bottom:3px;border-bottom:3px solid #ba0000}.avHeaderLogo__zgmLogo{display:none}.avNavigation{height:44.8px;height:2.8rem}.avNavigation__leftArea{width:67%}.avNavigation__rightArea{width:33%}.avPage__ads{display:none}.avPage__content{width:100%}.avPage__MenuShift{margin-top:64px;margin-top:4rem}.avPage__skyscraper{clear:both}.avCol-sm-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-hidden{display:none}@media print{.avCol-sm-1,.avCol-sm-10,.avCol-sm-11,.avCol-sm-12,.avCol-sm-2,.avCol-sm-3,.avCol-sm-4,.avCol-sm-5,.avCol-sm-6,.avCol-sm-7,.avCol-sm-8,.avCol-sm-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.sm-hidden{display:none!important}@media (max-width:450px){.xs-hidden{display:none!important}}
/*# sourceMappingURL=small.css.map */    </style>
<style media="(min-width:786px) and (max-width:1171px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avPortalLogo__small{margin-left:16px;margin-left:1rem}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea,.avNavigation__rightArea{width:50%}.avPage .avPage__content{width:788px;width:49.25rem}.avPage .avPage__content .avPage__contentmargin{margin:0 16px;margin:0 1rem}.avPage__ads{width:160px;float:left}.avPage__superbanner{width:788px;width:49.25rem;height:90px}.avCol-md-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-hidden{display:none}@media print{.avCol-md-1,.avCol-md-10,.avCol-md-11,.avCol-md-12,.avCol-md-2,.avCol-md-3,.avCol-md-4,.avCol-md-5,.avCol-md-6,.avCol-md-7,.avCol-md-8,.avCol-md-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.md-hidden{display:none!important}
/*# sourceMappingURL=medium.css.map */    </style>
<style media="(min-width:1172px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea{width:35%}.avNavigation__rightArea{width:65%}.avPage .avPage__content{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto}.avPage .avPage__content .avPage__contentmargin{margin:0 24px;margin:0 1.5rem}.avPage__ads{width:160px;float:left}.avPage_content_header{float:left;width:100%}.avPage__superbanner{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto;height:90px}.avCol-lg-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-hidden{display:none}@media print{.avCol-lg-1,.avCol-lg-10,.avCol-lg-11,.avCol-lg-12,.avCol-lg-2,.avCol-lg-3,.avCol-lg-4,.avCol-lg-5,.avCol-lg-6,.avCol-lg-7,.avCol-lg-8,.avCol-lg-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.lg-hidden{display:none!important}
/*# sourceMappingURL=large.css.map */    </style>
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var IVWres = IVWres || {};
IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
var ivw_mobile = IVWres.screen_width < 785 ? true : false;
if(!ivw_mobile) {
var iam_data = {
"mg":"yes",
"st":"azonlde",
"cp":"azc_nachrichten_welt_politik",
"oc":"azc_nachrichten_welt_politik",
"sv":"in",
"sc": "yes"
};
}            else {
var iam_data = {
"mg":"no",
"st":"mobazonl",
"cp":"mobile_azc_nachrichten_welt_politik",
"oc":"mobile_azc_nachrichten_welt_politik",
"sv":"mo",
"sc": "yes"
};
}
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{    console.log("no ivw call"); }            else {                iom.c(iam_data,1);
}
</script>
<!--/SZM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=PjUDSOGybMv_h4gNKRQJXA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2R5H3X');</script>
<meta name="ad_channel" content="" /><meta name="ad_zone" content="nationalnews" />
<script language="JavaScript" type="text/javascript">
var cookieName = "";
var oms_zone = "nationalnews";
var btcode = "243";
</script>
<script>
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dRootNodeId": "947955",
"dIVWTag": iam_data.cp,
"dOMSTag": oms_zone
,"dAuthors": "dpa "
,"dPublishedDate": "0"
,"mPublishedDate": "0"
,"dObjectId":  "3912978"
}    });
</script>            </head>
<body class="avBody wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M2R5H3X&gtm_auth=PjUDSOGybMv_h4gNKRQJXA&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="avPage avPage__MenuShift js-pwOverlay">
<div class="avPage__superbanner">
<div class="avDfpAd avDfpAd__AboveHeader avDfpAdSuperbanner gtm-dfpAdSlot" id="avDfpAdSuperbanner"></div>
<div class="avDfpAd avDfpAd__AboveHeader gtm-dfpAdSlot" id="avDfpAdSkyscraper"></div>
</div>
<div class="avPage__content gtm-avPage__content" id="avVisibleContent">
<div class="avPage__contentmargin">
<header class="avPage_content_header">
<nav>
<div class="avNavigation js-stickyNavAdSelector">
<div class="avNavigation__leftArea">
<div class="avNavigation__smallLogo">
<a href="/" class="ga-click" title="Zur Startseite" data-gaclick-category="Header" data-gaclick-label="Würfel-Logo">
<img class="lazy avNavigation__smallLogoImg" data-src="/extension/av_responsive/design/azc/images/cubelogo.png" alt="Zur Startseite">
</a>
</div>
<div class="avNavigation__dropdownMenuButton">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-navigationButton">
<i class="fas fa-bars fa-block"></i>
<div class="avNavigation__buttonText xs-hidden">Menü</div>
</a>
</div>
<div class="avNavigation__searchInput sm-hidden avInput">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_rounded avInput__field_rounded_search avInput__field_theme_navigation"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon avInput__icon_rounded js-startSiteSearch fas fa-search"></i>
<input type="submit" class="lg-hidden md-hidden">
</form>
</div>
<div class="avNavigation__searchButton lg-hidden md-hidden">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm  js-toggleSearchfield">
<i class="fas fa-search"></i><div class="avNavigation__buttonText xs-hidden">Suche</div>
</a>
</div>
</div><div class="avNavigation__rightArea">
<ul class="avNavigation__meta sm-hidden md-hidden">
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Anzeigen <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="http://jobs.azonline.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Stellenmarkt"
target="_blank">Stellenmarkt
</a>
<a href="/Kontakt/Anzeigen" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Ansprechpartner"
>Ansprechpartner
</a>
<a href="/fundgrube" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Inserieren"
>Inserieren
</a>
<a href="/Service/Mediadaten-2018" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Mediadaten"
>Mediadaten
</a>
<a href="/Onlinewerbung" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Onlinewerbung"
>Onlinewerbung
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="https://abo.azonline.de" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Shop"
target="_blank">Abo-Shop
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">ePaper Login <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://app.azonline.de/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="ePaper App"
target="_blank">ePaper App
</a>
<a href="https://epaper.azonline.de/digiPaperAZ/html/start.html" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="ePaper Classic"
target="_blank">ePaper Classic
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Service <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/Kontakt" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Kontakt"
>Kontakt
</a>
<a href="/Kontakt/Redaktion" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Redaktion"
>Redaktion
</a>
<a href="/Kontakt/Billerbecker-Anzeiger" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Billerbecker Anzeiger"
>Billerbecker Anzeiger
</a>
<a href="/Kontakt/Gescherer-Zeitung" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Gescherer Zeitung"
>Gescherer Zeitung
</a>
<a href="/Service/Historie-Der-Verlag-J.-Fleissig" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="AZ-Historie"
>AZ-Historie
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="https://jobs.azonline.de/" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Stellenmarkt"
target="_blank">Stellenmarkt
</a>
</li>
<li class="avNavigation__entry">
<a href="/Muensterland/Tickets" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Tickets"
target="_blank">Tickets
</a>
</li>
<li class="avNavigation__entry">
<a href="https://azonline.eventimguide.de/" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Veranstaltungen"
target="_blank">Veranstaltungen
</a>
</li>
</ul>

</div>
<div class="avNavigation__mobileSearch js-searchfield" style="display:none">
<div class="avInput avInput_width_full">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_theme_navigationSecoundary avInput__field_width_full avInput_size_lg"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon js-startSiteSearch fas fa-search"></i>
<input type="submit" class="sm-hidden">
</form>
</div>
</div>
</div>
<div class="avNavigation__side avNavigation__side_easeHeight js-sideNavigation">
<div class="avNavigation__sideTopSpace"></div>
<ul class="avNavigation__sideList">
<li>
<div class="avNavigation__sideEntry">
<a href="/" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Start"
>Start
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Lokales"
>Lokales
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(5854968)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Lokales">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5854968" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5854968">
<li data-nodeid="5855068" class="avNavigation__sideSubEntry">
<a href="/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="5855069" class="avNavigation__sideSubEntry">
<a href="/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="5855076" class="avNavigation__sideSubEntry">
<a href="/Gescher" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gescher"
>Gescher
</a>
</li>
<li data-nodeid="5855077" class="avNavigation__sideSubEntry">
<a href="/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rosendahl"
>Rosendahl
</a>
</li>
<li data-nodeid="5855070" class="avNavigation__sideSubEntry">
<a href="/Darup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Darup"
>Darup
</a>
</li>
<li data-nodeid="5855078" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Coesfeld"
>Kreis Coesfeld
</a>
</li>
<li data-nodeid="5855080" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Borken"
>Kreis Borken
</a>
</li>
<li data-nodeid="5855096" class="avNavigation__sideSubEntry">
<a href="/Sport/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport Coesfeld"
>Lokalsport Coesfeld
</a>
</li>
<li data-nodeid="5855098" class="avNavigation__sideSubEntry">
<a href="/Sport/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport Billerbeck"
>Lokalsport Billerbeck
</a>
</li>
<li data-nodeid="5855105" class="avNavigation__sideSubEntry">
<a href="/Sport/Gescher" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport Gescher"
>Lokalsport Gescher
</a>
</li>
<li data-nodeid="5855106" class="avNavigation__sideSubEntry">
<a href="/Sport/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport Rosendahl"
>Lokalsport Rosendahl
</a>
</li>
<li data-nodeid="5855108" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fotos Coesfeld"
>Fotos Coesfeld
</a>
</li>
<li data-nodeid="5855119" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fotos Billerbeck"
>Fotos Billerbeck
</a>
</li>
<li data-nodeid="5855122" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Darup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fotos Darup"
>Fotos Darup
</a>
</li>
<li data-nodeid="5855128" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Borken/Gescher" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fotos Gescher"
>Fotos Gescher
</a>
</li>
<li data-nodeid="5855129" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fotos Rosendahl"
>Fotos Rosendahl
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münsterland"
>Münsterland
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(947630)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Münsterland">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_947630" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_947630">
<li data-nodeid="947768" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="947684" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Albachten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Albachten"
>Albachten
</a>
</li>
<li data-nodeid="947634" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="947720" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="947686" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Amelsbueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Amelsbüren"
>Amelsbüren
</a>
</li>
<li data-nodeid="947688" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Angelmodde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Angelmodde"
>Angelmodde
</a>
</li>
<li data-nodeid="947664" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="975054" class="avNavigation__sideSubEntry">
<a href="/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="947636" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Bocholt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bocholt"
>Bocholt
</a>
</li>
<li data-nodeid="947638" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Borken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Borken"
>Borken
</a>
</li>
<li data-nodeid="947690" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Coerde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coerde"
>Coerde
</a>
</li>
<li data-nodeid="947668" class="avNavigation__sideSubEntry">
<a href="/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="975055" class="avNavigation__sideSubEntry">
<a href="/Darup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Darup"
>Darup
</a>
</li>
<li data-nodeid="947770" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="947670" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="947772" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="947692" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Gelmer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gelmer"
>Gelmer
</a>
</li>
<li data-nodeid="947640" class="avNavigation__sideSubEntry">
<a href="/Gescher" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gescher"
>Gescher
</a>
</li>
<li data-nodeid="947694" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Gievenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gievenbeck"
>Gievenbeck
</a>
</li>
<li data-nodeid="947722" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="947642" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="947696" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Handorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Handorf"
>Handorf
</a>
</li>
<li data-nodeid="947672" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="947646" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Heiden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Heiden"
>Heiden
</a>
</li>
<li data-nodeid="947698" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Hiltrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hiltrup"
>Hiltrup
</a>
</li>
<li data-nodeid="947724" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Hopsten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hopsten"
>Hopsten
</a>
</li>
<li data-nodeid="947726" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Hoerstel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hörstel"
>Hörstel
</a>
</li>
<li data-nodeid="947728" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="947730" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ibbenbueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ibbenbüren"
>Ibbenbüren
</a>
</li>
<li data-nodeid="947648" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Isselburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Isselburg"
>Isselburg
</a>
</li>
<li data-nodeid="975056" class="avNavigation__sideSubEntry">
<a href="/Coesfeld/Junge-Szene" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Junge Szene"
>Junge Szene
</a>
</li>
<li data-nodeid="947700" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Kinderhaus" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kinderhaus"
>Kinderhaus
</a>
</li>
<li data-nodeid="947632" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Borken"
>Kreis Borken
</a>
</li>
<li data-nodeid="947662" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Coesfeld"
>Kreis Coesfeld
</a>
</li>
<li data-nodeid="947718" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Steinfurt"
>Kreis Steinfurt
</a>
</li>
<li data-nodeid="947766" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Warendorf"
>Kreis Warendorf
</a>
</li>
<li data-nodeid="947716" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="947732" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="947734" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="947736" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="947738" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="947740" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Lotte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lotte"
>Lotte
</a>
</li>
<li data-nodeid="947674" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="947702" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Mariendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mariendorf"
>Mariendorf
</a>
</li>
<li data-nodeid="947704" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Mecklenbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mecklenbeck"
>Mecklenbeck
</a>
</li>
<li data-nodeid="947742" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="947744" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Mettingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mettingen"
>Mettingen
</a>
</li>
<li data-nodeid="947682" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="947630" class="avNavigation__sideSubEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münsterland"
>Münsterland
</a>
</li>
<li data-nodeid="947746" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Neuenkirchen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Neuenkirchen"
>Neuenkirchen
</a>
</li>
<li data-nodeid="947706" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Nienberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienberge"
>Nienberge
</a>
</li>
<li data-nodeid="947650" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="947748" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="947676" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="947750" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="947774" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="947652" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Raesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Raesfeld"
>Raesfeld
</a>
</li>
<li data-nodeid="947752" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Recke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Recke"
>Recke
</a>
</li>
<li data-nodeid="947654" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Reken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Reken"
>Reken
</a>
</li>
<li data-nodeid="947656" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Rhede" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rhede"
>Rhede
</a>
</li>
<li data-nodeid="947754" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Rheine" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rheine"
>Rheine
</a>
</li>
<li data-nodeid="947678" class="avNavigation__sideSubEntry">
<a href="/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rosendahl"
>Rosendahl
</a>
</li>
<li data-nodeid="947708" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Roxel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Roxel"
>Roxel
</a>
</li>
<li data-nodeid="947756" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="947776" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="947658" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="947680" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="947778" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="947710" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Sprakel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sprakel"
>Sprakel
</a>
</li>
<li data-nodeid="947758" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="947712" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Sudmuehle" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sudmühle"
>Sudmühle
</a>
</li>
<li data-nodeid="947760" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="947780" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="947660" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken/Velen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Velen"
>Velen
</a>
</li>
<li data-nodeid="947782" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
<li data-nodeid="947762" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Westerkappeln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Westerkappeln"
>Westerkappeln
</a>
</li>
<li data-nodeid="947764" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt/Wettringen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wettringen"
>Wettringen
</a>
</li>
<li data-nodeid="947714" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster/Wolbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wolbeck"
>Wolbeck
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(947955)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Nachrichten">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_947955" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_947955">
<li data-nodeid="1200971" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Auto" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Auto"
>Auto
</a>
</li>
<li data-nodeid="3314071" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buch" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Buch"
>Buch
</a>
</li>
<li data-nodeid="3314072" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buehne" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bühne "
>Bühne
</a>
</li>
<li data-nodeid="1201056" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Digitales" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Digitales"
>Digitales
</a>
</li>
<li data-nodeid="1200995" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Ernaehrung" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ernährung"
>Ernährung
</a>
</li>
<li data-nodeid="1201020" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Familie" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Familie"
>Familie
</a>
</li>
<li data-nodeid="3314074" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Fernsehen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fernsehen"
>Fernsehen
</a>
</li>
<li data-nodeid="1201025" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Finanzen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Finanzen"
>Finanzen
</a>
</li>
<li data-nodeid="1201027" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Gesundheit" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gesundheit"
>Gesundheit
</a>
</li>
<li data-nodeid="1201032" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Karriere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Karriere"
>Karriere
</a>
</li>
<li data-nodeid="3314092" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kino3" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kino"
>Kino
</a>
</li>
<li data-nodeid="947961" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="3314093" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kunst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kunst"
>Kunst
</a>
</li>
<li data-nodeid="1201037" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Mode" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mode"
>Mode
</a>
</li>
<li data-nodeid="3314094" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Musik5" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Musik"
>Musik
</a>
</li>
<li data-nodeid="6004929" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="NRW"
>NRW
</a>
</li>
<li data-nodeid="947957" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Politik"
>Politik
</a>
</li>
<li data-nodeid="1200957" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ratgeber"
>Ratgeber
</a>
</li>
<li data-nodeid="1201054" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Reise" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Reise"
>Reise
</a>
</li>
<li data-nodeid="1201057" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Tiere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tiere"
>Tiere
</a>
</li>
<li data-nodeid="1201058" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Umwelt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Umwelt"
>Umwelt
</a>
</li>
<li data-nodeid="947963" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vermischtes"
>Vermischtes
</a>
</li>
<li data-nodeid="947965" class="avNavigation__sideSubEntry">
<a href="/Welt/Videos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Videos"
>Videos
</a>
</li>
<li data-nodeid="947955" class="avNavigation__sideSubEntry">
<a href="/Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Welt"
>Welt
</a>
</li>
<li data-nodeid="947959" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wirtschaft"
>Wirtschaft
</a>
</li>
<li data-nodeid="3314070" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wissenschaft"
>Wissenschaft
</a>
</li>
<li data-nodeid="1201059" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Wohnen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wohnen"
>Wohnen
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(947787)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_947787" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_947787">
<li data-nodeid="947917" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/1.-Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="1. Bundesliga"
>1. Bundesliga
</a>
</li>
<li data-nodeid="947919" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/2.-Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="2. Bundesliga"
>2. Bundesliga
</a>
</li>
<li data-nodeid="947921" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/3.-Liga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="3. Liga"
>3. Liga
</a>
</li>
<li data-nodeid="956369" class="avNavigation__sideSubEntry">
<a href="/Sport/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="956396" class="avNavigation__sideSubEntry">
<a href="/Sport/Alstaette" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="956402" class="avNavigation__sideSubEntry">
<a href="/Sport/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="956415" class="avNavigation__sideSubEntry">
<a href="/Sport/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="3314063" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Basketball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Basketball"
>Basketball
</a>
</li>
<li data-nodeid="956542" class="avNavigation__sideSubEntry">
<a href="/Sport/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="956556" class="avNavigation__sideSubEntry">
<a href="/Sport/Bocholt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bocholt"
>Bocholt
</a>
</li>
<li data-nodeid="956591" class="avNavigation__sideSubEntry">
<a href="/Sport/Borken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Borken"
>Borken
</a>
</li>
<li data-nodeid="3314068" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Borussia-Dortmund" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Borussia Dortmund"
>Borussia Dortmund
</a>
</li>
<li data-nodeid="947925" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Champions-League" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Champions League"
>Champions League
</a>
</li>
<li data-nodeid="956602" class="avNavigation__sideSubEntry">
<a href="/Sport/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="947923" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/DFB-Pokal" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="DFB-Pokal"
>DFB-Pokal
</a>
</li>
<li data-nodeid="956611" class="avNavigation__sideSubEntry">
<a href="/Sport/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="956625" class="avNavigation__sideSubEntry">
<a href="/Sport/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="947927" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Europa-League" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Europa League"
>Europa League
</a>
</li>
<li data-nodeid="956647" class="avNavigation__sideSubEntry">
<a href="/Sport/Everswinkel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Everswinkel"
>Everswinkel
</a>
</li>
<li data-nodeid="947939" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Formel-1" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Formel 1"
>Formel 1
</a>
</li>
<li data-nodeid="947915" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fussball"
>Fussball
</a>
</li>
<li data-nodeid="984822" class="avNavigation__sideSubEntry">
<a href="/Sport/Gescher" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gescher"
>Gescher
</a>
</li>
<li data-nodeid="947941" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Golf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Golf"
>Golf
</a>
</li>
<li data-nodeid="956675" class="avNavigation__sideSubEntry">
<a href="/Sport/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="956683" class="avNavigation__sideSubEntry">
<a href="/Sport/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="947943" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Handball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Handball"
>Handball
</a>
</li>
<li data-nodeid="956695" class="avNavigation__sideSubEntry">
<a href="/Sport/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="956705" class="avNavigation__sideSubEntry">
<a href="/Sport/Heiden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Heiden"
>Heiden
</a>
</li>
<li data-nodeid="956729" class="avNavigation__sideSubEntry">
<a href="/Sport/Hopsten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hopsten"
>Hopsten
</a>
</li>
<li data-nodeid="956736" class="avNavigation__sideSubEntry">
<a href="/Sport/Hoerstel" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Hörstel"
>Hörstel
</a>
</li>
<li data-nodeid="956737" class="avNavigation__sideSubEntry">
<a href="/Sport/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="956738" class="avNavigation__sideSubEntry">
<a href="/Sport/Ibbenbueren" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ibbenbüren"
>Ibbenbüren
</a>
</li>
<li data-nodeid="947929" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/International" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="International"
>International
</a>
</li>
<li data-nodeid="956739" class="avNavigation__sideSubEntry">
<a href="/Sport/Isselburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Isselburg"
>Isselburg
</a>
</li>
<li data-nodeid="956741" class="avNavigation__sideSubEntry">
<a href="/Sport/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="956743" class="avNavigation__sideSubEntry">
<a href="/Sport/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="3314065" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Leichtathletik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Leichtathletik"
>Leichtathletik
</a>
</li>
<li data-nodeid="956744" class="avNavigation__sideSubEntry">
<a href="/Sport/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="956745" class="avNavigation__sideSubEntry">
<a href="/Sport/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="956746" class="avNavigation__sideSubEntry">
<a href="/Sport/Lotte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lotte"
>Lotte
</a>
</li>
<li data-nodeid="956747" class="avNavigation__sideSubEntry">
<a href="/Sport/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="956748" class="avNavigation__sideSubEntry">
<a href="/Sport/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="956749" class="avNavigation__sideSubEntry">
<a href="/Sport/Mettingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mettingen"
>Mettingen
</a>
</li>
<li data-nodeid="956750" class="avNavigation__sideSubEntry">
<a href="/Sport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="947805" class="avNavigation__sideSubEntry">
<a href="/Sport/nach-Orten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="nach Orten"
>nach Orten
</a>
</li>
<li data-nodeid="947931" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Nationalmannschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nationalmannschaft"
>Nationalmannschaft
</a>
</li>
<li data-nodeid="956751" class="avNavigation__sideSubEntry">
<a href="/Sport/Neuenkirchen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Neuenkirchen"
>Neuenkirchen
</a>
</li>
<li data-nodeid="947933" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/News" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="News"
>News
</a>
</li>
<li data-nodeid="956753" class="avNavigation__sideSubEntry">
<a href="/Sport/Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nienborg"
>Nienborg
</a>
</li>
<li data-nodeid="956754" class="avNavigation__sideSubEntry">
<a href="/Sport/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="956755" class="avNavigation__sideSubEntry">
<a href="/Sport/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="956762" class="avNavigation__sideSubEntry">
<a href="/Sport/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="956764" class="avNavigation__sideSubEntry">
<a href="/Sport/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="3314047" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Pferdesport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Pferdesport"
>Pferdesport
</a>
</li>
<li data-nodeid="3314064" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Radsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Radsport"
>Radsport
</a>
</li>
<li data-nodeid="956765" class="avNavigation__sideSubEntry">
<a href="/Sport/Raesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Raesfeld"
>Raesfeld
</a>
</li>
<li data-nodeid="956768" class="avNavigation__sideSubEntry">
<a href="/Sport/Recke" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Recke"
>Recke
</a>
</li>
<li data-nodeid="956769" class="avNavigation__sideSubEntry">
<a href="/Sport/Reken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Reken"
>Reken
</a>
</li>
<li data-nodeid="956770" class="avNavigation__sideSubEntry">
<a href="/Sport/Rhede" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rhede"
>Rhede
</a>
</li>
<li data-nodeid="956771" class="avNavigation__sideSubEntry">
<a href="/Sport/Rheine" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rheine"
>Rheine
</a>
</li>
<li data-nodeid="956773" class="avNavigation__sideSubEntry">
<a href="/Sport/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rosendahl"
>Rosendahl
</a>
</li>
<li data-nodeid="956775" class="avNavigation__sideSubEntry">
<a href="/Sport/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="956776" class="avNavigation__sideSubEntry">
<a href="/Sport/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="3314069" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Schalke-04" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schalke 04"
>Schalke 04
</a>
</li>
<li data-nodeid="957111" class="avNavigation__sideSubEntry">
<a href="/Sport/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="957122" class="avNavigation__sideSubEntry">
<a href="/Sport/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="957132" class="avNavigation__sideSubEntry">
<a href="/Sport/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="947945" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Sonstiges" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sonstiges"
>Sonstiges
</a>
</li>
<li data-nodeid="947787" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport"
>Sport
</a>
</li>
<li data-nodeid="3314067" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Sportpolitik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sportpolitik"
>Sportpolitik
</a>
</li>
<li data-nodeid="957146" class="avNavigation__sideSubEntry">
<a href="/Sport/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="947947" class="avNavigation__sideSubEntry">
<a href="/Sport/Tabellen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tabellen"
>Tabellen
</a>
</li>
<li data-nodeid="957198" class="avNavigation__sideSubEntry">
<a href="/Sport/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="957213" class="avNavigation__sideSubEntry">
<a href="/Sport/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="3314066" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Tennis" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tennis"
>Tennis
</a>
</li>
<li data-nodeid="957229" class="avNavigation__sideSubEntry">
<a href="/Sport/Velen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Velen"
>Velen
</a>
</li>
<li data-nodeid="957276" class="avNavigation__sideSubEntry">
<a href="/Sport/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
<li data-nodeid="947937" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Weitere Sportarten"
>Weitere Sportarten
</a>
</li>
<li data-nodeid="957284" class="avNavigation__sideSubEntry">
<a href="/Sport/Westerkappeln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Westerkappeln"
>Westerkappeln
</a>
</li>
<li data-nodeid="954466" class="avNavigation__sideSubEntry">
<a href="/Sport/Wettringen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wettringen"
>Wettringen
</a>
</li>
<li data-nodeid="984823" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Wintersport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wintersport"
>Wintersport
</a>
</li>
<li data-nodeid="5795734" class="avNavigation__sideSubEntry">
<a href="/Sport/WM" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="WM 2018"
>WM 2018
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Fotos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(803321)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Fotos">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_803321" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_803321">
<li data-nodeid="2344819" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ahlen"
>Ahlen
</a>
</li>
<li data-nodeid="2344838" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Borken/Alstaette-Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte"
>Alstätte
</a>
</li>
<li data-nodeid="2344876" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Borken/Alstaette-Nienborg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Alstätte - Nienborg"
>Alstätte - Nienborg
</a>
</li>
<li data-nodeid="2344839" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Altenberge" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Altenberge"
>Altenberge
</a>
</li>
<li data-nodeid="2344842" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="981749" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="1681934" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="981748" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Darup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Darup"
>Darup
</a>
</li>
<li data-nodeid="2344857" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Drensteinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Drensteinfurt"
>Drensteinfurt
</a>
</li>
<li data-nodeid="2344939" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="981750" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Borken/Gescher" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gescher"
>Gescher
</a>
</li>
<li data-nodeid="2344860" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="2344866" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Gronau" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gronau"
>Gronau
</a>
</li>
<li data-nodeid="2344867" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="2344868" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="2344869" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Ladbergen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ladbergen"
>Ladbergen
</a>
</li>
<li data-nodeid="2344870" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="2344871" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Lengerich" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lengerich"
>Lengerich
</a>
</li>
<li data-nodeid="2344873" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Lienen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lienen"
>Lienen
</a>
</li>
<li data-nodeid="2344874" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="2344875" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="2344749" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="2344624" class="avNavigation__sideSubEntry">
<a href="/Fotos/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münsterland"
>Münsterland
</a>
</li>
<li data-nodeid="2344884" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Nordwalde" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nordwalde"
>Nordwalde
</a>
</li>
<li data-nodeid="2344890" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="2344891" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Ochtrup" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ochtrup"
>Ochtrup
</a>
</li>
<li data-nodeid="2344893" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Ostbevern" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ostbevern"
>Ostbevern
</a>
</li>
<li data-nodeid="981751" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rosendahl"
>Rosendahl
</a>
</li>
<li data-nodeid="2344894" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="2344911" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Sassenberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sassenberg"
>Sassenberg
</a>
</li>
<li data-nodeid="2344916" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Borken/Schoeppingen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schöppingen"
>Schöppingen
</a>
</li>
<li data-nodeid="2344917" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
<li data-nodeid="2344918" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Sendenhorst" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sendenhorst"
>Sendenhorst
</a>
</li>
<li data-nodeid="2344919" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="2344920" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Tecklenburg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tecklenburg"
>Tecklenburg
</a>
</li>
<li data-nodeid="2344921" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Telgte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Telgte"
>Telgte
</a>
</li>
<li data-nodeid="2344930" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Warendorf"
>Warendorf
</a>
</li>
<li data-nodeid="2344938" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Westerkappeln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Westerkappeln"
>Westerkappeln
</a>
</li>
</ul>
</li>
<li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Anzeigen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5858136)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5858136" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5858136">
<li class="avNavigation__sideSubEntry">
<a href="http://jobs.azonline.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Stellenmarkt"  target="_blank">Stellenmarkt</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Kontakt/Anzeigen" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Ansprechpartner" >Ansprechpartner</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/fundgrube" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Inserieren" >Inserieren</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Service/Mediadaten-2018" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Mediadaten" >Mediadaten</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Onlinewerbung" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Onlinewerbung" >Onlinewerbung</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://abo.azonline.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Shop"  target="_blank">Abo-Shop</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">ePaper Login</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5942708)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5942708" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5942708">
<li class="avNavigation__sideSubEntry">
<a href="https://app.azonline.de/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="ePaper App"  target="_blank">ePaper App</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://epaper.azonline.de/digiPaperAZ/html/start.html" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="ePaper Classic"  target="_blank">ePaper Classic</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Service</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(5858137)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_5858137" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_5858137">
<li class="avNavigation__sideSubEntry">
<a href="/Kontakt" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Kontakt" >Kontakt</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Kontakt/Redaktion" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Redaktion" >Redaktion</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Kontakt/Billerbecker-Anzeiger" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Billerbecker Anzeiger" >Billerbecker Anzeiger</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Kontakt/Gescherer-Zeitung" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Gescherer Zeitung" >Gescherer Zeitung</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Service/Historie-Der-Verlag-J.-Fleissig" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="AZ-Historie" >AZ-Historie</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://jobs.azonline.de/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Stellenmarkt"  target="_blank">Stellenmarkt</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/Muensterland/Tickets" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Tickets"  target="_blank">Tickets</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://azonline.eventimguide.de/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Veranstaltungen"  target="_blank">Veranstaltungen</a>
</div>
</li></ul>

</div>
<script>var avNavigation_iNoOfNavEntries = 4;</script>    <div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
So., 11.08.2019
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Allgemeine Zeitung" class="avPortalLogo_ratio ratio_567-100 ga-click" data-gaclick-category="Header" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__azc ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="/"
title="Allgemeine Zeitung" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/azc/images/cubelogo.png" alt=""/></a>
</div>
</div>
<nav class="avMainNav sm-hidden js-mainNavigation">
<div class="avMainNav__bar">
<a href="/" class="avMainNav__entry js-naviHover ga-click js-homepageUpdateMsg avHomepageUpdateMessage__homeIcon"
title="Start"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Start">
<i class="fas fa-home fa-block"></i>
</a>
<a title="Lokales" class="avMainNav__entry js-mainNavBarLink_947601 ga-click" data-related-object-node="947601" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Lokales">
<div>Lokales <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Münsterland" class="avMainNav__entry js-mainNavBarLink_947630 ga-click" data-related-object-node="947630" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Münsterland">
<div>Münsterland <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Nachrichten" class="avMainNav__entry js-mainNavBarLink_947955 ga-click" data-related-object-node="947955" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Nachrichten">
<div>Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Sport" class="avMainNav__entry js-mainNavBarLink_947787 ga-click" data-related-object-node="947787" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Sport">
<div>Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_947601">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_947601">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Coesfeld" title="Zur Übersichtsseite Coesfeld" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Coesfeld">
<div class="avMainNav__tileRessort">Coesfeld</div>
</a>
<a href="/Coesfeld/3909656-Coesfeld-Schon-wieder-zwei-Braende-gelegt" title="Zum Artikel Schon wieder zwei Brände gelegt" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Schon wieder zwei Brände gelegt">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<img class="avMainNav__tileImage" data-src="/extension/av_responsive/design/azc/images/wn_placeholder_170x113.jpg">
</div>
<div class="avMainNav__tileKicker">Coesfeld</div>
<div class="avMainNav__tileTitle">Schon wieder zwei Brände gelegt</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Billerbeck" title="Zur Übersichtsseite Billerbeck" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Billerbeck">
<div class="avMainNav__tileRessort">Billerbeck</div>
</a>
<a href="/Billerbeck/3909610-Billerbeck-Freibad-wird-zum-tierischen-Planschbecken" title="Zum Artikel Freibad wird zum tierischen Planschbecken" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Freibad wird zum tierischen Planschbecken">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/billerbeck/3909610-billerbeck-freibad-wird-zum-tierischen-planschbecken/109115830-1-ger-DE/Billerbeck-Freibad-wird-zum-tierischen-Planschbecken_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/billerbeck/3909610-billerbeck-freibad-wird-zum-tierischen-planschbecken/109115830-1-ger-DE/Billerbeck-Freibad-wird-zum-tierischen-Planschbecken_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Billerbeck: Freibad wird zum tierischen Planschbecken" title="Billerbeck: Freibad wird zum tierischen Planschbecken"/>
<noscript>
<img src="/var/storage/images/azc/startseite/billerbeck/3909610-billerbeck-freibad-wird-zum-tierischen-planschbecken/109115830-1-ger-DE/Billerbeck-Freibad-wird-zum-tierischen-Planschbecken_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Billerbeck: Freibad wird zum tierischen Planschbecken" title="Billerbeck: Freibad wird zum tierischen Planschbecken"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Billerbeck</div>
<div class="avMainNav__tileTitle">Freibad wird zum tierischen Planschbecken</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Gescher" title="Zur Übersichtsseite Gescher" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Gescher">
<div class="avMainNav__tileRessort">Gescher</div>
</a>
<a href="/Gescher/3910044-Gescher-86-Jaehrige-nach-Unfall-verstorben" title="Zum Artikel 86-Jährige nach Unfall verstorben" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="86-Jährige nach Unfall verstorben">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/gescher/3910044-gescher-86-jaehrige-nach-unfall-verstorben/109127524-1-ger-DE/Gescher-86-Jaehrige-nach-Unfall-verstorben_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/gescher/3910044-gescher-86-jaehrige-nach-unfall-verstorben/109127524-1-ger-DE/Gescher-86-Jaehrige-nach-Unfall-verstorben_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Gescher: 86-Jährige nach Unfall verstorben" title="Gescher: 86-Jährige nach Unfall verstorben"/>
<noscript>
<img src="/var/storage/images/azc/startseite/gescher/3910044-gescher-86-jaehrige-nach-unfall-verstorben/109127524-1-ger-DE/Gescher-86-Jaehrige-nach-Unfall-verstorben_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Gescher: 86-Jährige nach Unfall verstorben" title="Gescher: 86-Jährige nach Unfall verstorben"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Gescher</div>
<div class="avMainNav__tileTitle">86-Jährige nach Unfall verstorben</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Rosendahl" title="Zur Übersichtsseite Rosendahl" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Rosendahl">
<div class="avMainNav__tileRessort">Rosendahl</div>
</a>
<a href="/Rosendahl/3909083-Die-aktuelle-Situation-in-der-Landwirtschaft-Der-Segen-von-oben-fehlt" title="Zum Artikel Der Segen von oben fehlt" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Der Segen von oben fehlt">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/rosendahl/3909083-die-aktuelle-situation-in-der-landwirtschaft-der-segen-von-oben-fehlt/109104139-1-ger-DE/Die-aktuelle-Situation-in-der-Landwirtschaft-Der-Segen-von-oben-fehlt_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/rosendahl/3909083-die-aktuelle-situation-in-der-landwirtschaft-der-segen-von-oben-fehlt/109104139-1-ger-DE/Die-aktuelle-Situation-in-der-Landwirtschaft-Der-Segen-von-oben-fehlt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die aktuelle Situation in der Landwirtschaft: Der Segen von oben fehlt" title="Die aktuelle Situation in der Landwirtschaft: Der Segen von oben fehlt"/>
<noscript>
<img src="/var/storage/images/azc/startseite/rosendahl/3909083-die-aktuelle-situation-in-der-landwirtschaft-der-segen-von-oben-fehlt/109104139-1-ger-DE/Die-aktuelle-Situation-in-der-Landwirtschaft-Der-Segen-von-oben-fehlt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die aktuelle Situation in der Landwirtschaft: Der Segen von oben fehlt" title="Die aktuelle Situation in der Landwirtschaft: Der Segen von oben fehlt"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Die aktuelle Situation in der Landwirtschaft</div>
<div class="avMainNav__tileTitle">Der Segen von oben fehlt</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Coesfeld" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Lokales"
data-related-object-node="947601"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Lokales">
Lokales
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_947601" data-expand-target="947601">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_947601">
<ul class="avMainNav__linkList">
<li data-nodeid="5855068" class="avNavigation__sideSubEntry">
<a href="/Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coesfeld" >
Coesfeld
</a>
</li>
<li data-nodeid="5855069" class="avNavigation__sideSubEntry">
<a href="/Billerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Billerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Billerbeck" >
Billerbeck
</a>
</li>
<li data-nodeid="5855076" class="avNavigation__sideSubEntry">
<a href="/Gescher" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gescher" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gescher" >
Gescher
</a>
</li>
<li data-nodeid="5855077" class="avNavigation__sideSubEntry">
<a href="/Rosendahl" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rosendahl" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rosendahl" >
Rosendahl
</a>
</li>
<li data-nodeid="5855070" class="avNavigation__sideSubEntry">
<a href="/Darup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Darup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Darup" >
Darup
</a>
</li>
<li data-nodeid="5855078" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Coesfeld" >
Kreis Coesfeld
</a>
</li>
<li data-nodeid="5855080" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Borken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Borken" >
Kreis Borken
</a>
</li>
<li data-nodeid="5855096" class="avNavigation__sideSubEntry">
<a href="/Sport/Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lokalsport Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lokalsport Coesfeld" >
Lokalsport Coesfeld
</a>
</li>
<li data-nodeid="5855098" class="avNavigation__sideSubEntry">
<a href="/Sport/Billerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lokalsport Billerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lokalsport Billerbeck" >
Lokalsport Billerbeck
</a>
</li>
<li data-nodeid="5855105" class="avNavigation__sideSubEntry">
<a href="/Sport/Gescher" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lokalsport Gescher" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lokalsport Gescher" >
Lokalsport Gescher
</a>
</li>
<li data-nodeid="5855106" class="avNavigation__sideSubEntry">
<a href="/Sport/Rosendahl" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lokalsport Rosendahl" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lokalsport Rosendahl" >
Lokalsport Rosendahl
</a>
</li>
<li data-nodeid="5855108" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fotos Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fotos Coesfeld" >
Fotos Coesfeld
</a>
</li>
<li data-nodeid="5855119" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Billerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fotos Billerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fotos Billerbeck" >
Fotos Billerbeck
</a>
</li>
<li data-nodeid="5855122" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Darup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fotos Darup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fotos Darup" >
Fotos Darup
</a>
</li>
<li data-nodeid="5855128" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Borken/Gescher" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fotos Gescher" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fotos Gescher" >
Fotos Gescher
</a>
</li>
<li data-nodeid="5855129" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Rosendahl" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fotos Rosendahl" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fotos Rosendahl" >
Fotos Rosendahl
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_947630">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_947630">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Borken" title="Zur Übersichtsseite Kreis Borken" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kreis Borken">
<div class="avMainNav__tileRessort">Kreis Borken</div>
</a>
<a href="/Muensterland/Kreis-Borken/Schoeppingen/1661743-Hegeringschiessen-Team-aus-Schoeppingen-gewinnt" title="Zum Artikel Team aus Schöppingen gewinnt" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Team aus Schöppingen gewinnt">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<img class="avMainNav__tileImage" data-src="/extension/av_responsive/design/azc/images/wn_placeholder_170x113.jpg">
</div>
<div class="avMainNav__tileKicker">Hegeringschießen</div>
<div class="avMainNav__tileTitle">Team aus Schöppingen gewinnt</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Coesfeld" title="Zur Übersichtsseite Kreis Coesfeld" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kreis Coesfeld">
<div class="avMainNav__tileRessort">Kreis Coesfeld</div>
</a>
<a href="/Muensterland/Kreis-Coesfeld/3909471-Kreis-Coesfeld-In-einem-Jahr-neue-Fuesse" title="Zum Artikel „In einem Jahr neue Füße“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„In einem Jahr neue Füße“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/muensterland/kreis-coesfeld/3909471-kreis-coesfeld-in-einem-jahr-neue-fuesse/109112730-1-ger-DE/Kreis-Coesfeld-In-einem-Jahr-neue-Fuesse_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/muensterland/kreis-coesfeld/3909471-kreis-coesfeld-in-einem-jahr-neue-fuesse/109112730-1-ger-DE/Kreis-Coesfeld-In-einem-Jahr-neue-Fuesse_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Kreis Coesfeld: „In einem Jahr neue Füße“" title="Kreis Coesfeld: „In einem Jahr neue Füße“"/>
<noscript>
<img src="/var/storage/images/azc/startseite/muensterland/kreis-coesfeld/3909471-kreis-coesfeld-in-einem-jahr-neue-fuesse/109112730-1-ger-DE/Kreis-Coesfeld-In-einem-Jahr-neue-Fuesse_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Kreis Coesfeld: „In einem Jahr neue Füße“" title="Kreis Coesfeld: „In einem Jahr neue Füße“"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Kreis Coesfeld</div>
<div class="avMainNav__tileTitle">„In einem Jahr neue Füße“</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Steinfurt" title="Zur Übersichtsseite Kreis Steinfurt" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kreis Steinfurt">
<div class="avMainNav__tileRessort">Kreis Steinfurt</div>
</a>
<a href="/Muensterland/Kreis-Steinfurt/Lengerich/1661792-Jeugd-Orkest-Niederland-spielt-in-der-Gempt-Halle-Musikalische-Toptalente" title="Zum Artikel Musikalische Toptalente" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Musikalische Toptalente">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<img class="avMainNav__tileImage" data-src="/extension/av_responsive/design/azc/images/wn_placeholder_170x113.jpg">
</div>
<div class="avMainNav__tileKicker">Jeugd Orkest Niederland spielt in der Gempt-Halle</div>
<div class="avMainNav__tileTitle">Musikalische Toptalente</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Muenster" title="Zur Übersichtsseite Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Münster">
<div class="avMainNav__tileRessort">Münster</div>
</a>
<a href="/Muensterland/Muenster/Katholikentag/3304809-Katholikentag-Nachlese-Hoffe-wir-haben-die-Kritiker-ueberzeugt" title="Zum Artikel „Hoffe, wir haben die Kritiker überzeugt“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„Hoffe, wir haben die Kritiker überzeugt“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/3304809-katholikentag-nachlese-hoffe-wir-haben-die-kritiker-ueberzeugt/94228916-8-ger-DE/Katholikentag-Nachlese-Hoffe-wir-haben-die-Kritiker-ueberzeugt_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/3304809-katholikentag-nachlese-hoffe-wir-haben-die-kritiker-ueberzeugt/94228916-8-ger-DE/Katholikentag-Nachlese-Hoffe-wir-haben-die-Kritiker-ueberzeugt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das Sakko blieb in dieser Woche im Schrank: Der Geschäftsführer des Katholikentags 2018, Roland Vilsmaier, half bei den umfangreichen Aufräumarbeiten im Logistiklager in Gievenbeck." title="Das Sakko blieb in dieser Woche im Schrank: Der Geschäftsführer des Katholikentags 2018, Roland Vilsmaier, half bei den umfangreichen Aufräumarbeiten im Logistiklager in Gievenbeck."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/3304809-katholikentag-nachlese-hoffe-wir-haben-die-kritiker-ueberzeugt/94228916-8-ger-DE/Katholikentag-Nachlese-Hoffe-wir-haben-die-Kritiker-ueberzeugt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das Sakko blieb in dieser Woche im Schrank: Der Geschäftsführer des Katholikentags 2018, Roland Vilsmaier, half bei den umfangreichen Aufräumarbeiten im Logistiklager in Gievenbeck." title="Das Sakko blieb in dieser Woche im Schrank: Der Geschäftsführer des Katholikentags 2018, Roland Vilsmaier, half bei den umfangreichen Aufräumarbeiten im Logistiklager in Gievenbeck."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Katholikentag-Nachlese</div>
<div class="avMainNav__tileTitle">„Hoffe, wir haben die Kritiker überzeugt“</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muensterland" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münsterland"
data-related-object-node="947630"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münsterland">
Münsterland
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_947630" data-expand-target="947630">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_947630">
<ul class="avMainNav__linkList">
<li data-nodeid="975054" class="avNavigation__sideSubEntry">
<a href="/Billerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Billerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Billerbeck" >
Billerbeck
</a>
</li>
<li data-nodeid="947668" class="avNavigation__sideSubEntry">
<a href="/Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coesfeld" >
Coesfeld
</a>
</li>
<li data-nodeid="975055" class="avNavigation__sideSubEntry">
<a href="/Darup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Darup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Darup" >
Darup
</a>
</li>
<li data-nodeid="947670" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="947640" class="avNavigation__sideSubEntry">
<a href="/Gescher" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gescher" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gescher" >
Gescher
</a>
</li>
<li data-nodeid="975056" class="avNavigation__sideSubEntry">
<a href="/Coesfeld/Junge-Szene" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Junge Szene" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Junge Szene" >
Junge Szene
</a>
</li>
<li data-nodeid="947632" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Borken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Borken" >
Kreis Borken
</a>
</li>
<li data-nodeid="947662" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Coesfeld" >
Kreis Coesfeld
</a>
</li>
<li data-nodeid="947718" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Steinfurt" >
Kreis Steinfurt
</a>
</li>
<li data-nodeid="947766" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Warendorf" >
Kreis Warendorf
</a>
</li>
<li data-nodeid="947682" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="947630" class="avNavigation__sideSubEntry">
<a href="/Muensterland" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münsterland" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münsterland" >
Münsterland
</a>
</li>
<li data-nodeid="947678" class="avNavigation__sideSubEntry">
<a href="/Rosendahl" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rosendahl" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rosendahl" >
Rosendahl
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_947955">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_947955">
<div class="avCol-lg-3 avCol-md-3">
<a href="/NRW" title="Zur Übersichtsseite NRW" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="NRW">
<div class="avMainNav__tileRessort">NRW</div>
</a>
<a href="/NRW/3913226-Fussball-Drittligist-Duisburg-in-der-2.-Pokalrunde-2-0-gegen-Fuerth" title="Zum Artikel Drittligist Duisburg in der 2. Pokalrunde: 2:0 gegen Fürth" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Drittligist Duisburg in der 2. Pokalrunde: 2:0 gegen Fürth">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/nrw/3913226-fussball-drittligist-duisburg-in-der-2.-pokalrunde-2-0-gegen-fuerth/109173479-1-ger-DE/Fussball-Drittligist-Duisburg-in-der-2.-Pokalrunde-2-0-gegen-Fuerth_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/nrw/3913226-fussball-drittligist-duisburg-in-der-2.-pokalrunde-2-0-gegen-fuerth/109173479-1-ger-DE/Fussball-Drittligist-Duisburg-in-der-2.-Pokalrunde-2-0-gegen-Fuerth_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Fürths Marco Caligiuri (l.) foult Duisburgs Moritz Stoppelkamp." title="Fürths Marco Caligiuri (l.) foult Duisburgs Moritz Stoppelkamp."/>
<noscript>
<img src="/var/storage/images/wn/startseite/nrw/3913226-fussball-drittligist-duisburg-in-der-2.-pokalrunde-2-0-gegen-fuerth/109173479-1-ger-DE/Fussball-Drittligist-Duisburg-in-der-2.-Pokalrunde-2-0-gegen-Fuerth_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Fürths Marco Caligiuri (l.) foult Duisburgs Moritz Stoppelkamp." title="Fürths Marco Caligiuri (l.) foult Duisburgs Moritz Stoppelkamp."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball</div>
<div class="avMainNav__tileTitle">Drittligist Duisburg in der 2. Pokalrunde: 2:0 gegen Fürth</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Politik" title="Zur Übersichtsseite Politik" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Politik">
<div class="avMainNav__tileRessort">Politik</div>
</a>
<a href="/Welt/Politik/3913257-Rettung-mit-ungewissem-Ausgang-Hunderte-Bootsfluechtlinge-auf-der-Suche-nach-einem-Hafen" title="Zum Artikel Hunderte Bootsflüchtlinge auf der Suche nach einem Hafen" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Hunderte Bootsflüchtlinge auf der Suche nach einem Hafen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/politik/3913257-rettung-mit-ungewissem-ausgang-hunderte-bootsfluechtlinge-auf-der-suche-nach-einem-hafen/109174254-1-ger-DE/Rettung-mit-ungewissem-Ausgang-Hunderte-Bootsfluechtlinge-auf-der-Suche-nach-einem-Hafen_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3913257-rettung-mit-ungewissem-ausgang-hunderte-bootsfluechtlinge-auf-der-suche-nach-einem-hafen/109174254-1-ger-DE/Rettung-mit-ungewissem-Ausgang-Hunderte-Bootsfluechtlinge-auf-der-Suche-nach-einem-Hafen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das Rettungsschiff «Ocean Viking»." title="Das Rettungsschiff «Ocean Viking»."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3913257-rettung-mit-ungewissem-ausgang-hunderte-bootsfluechtlinge-auf-der-suche-nach-einem-hafen/109174254-1-ger-DE/Rettung-mit-ungewissem-Ausgang-Hunderte-Bootsfluechtlinge-auf-der-Suche-nach-einem-Hafen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das Rettungsschiff «Ocean Viking»." title="Das Rettungsschiff «Ocean Viking»."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Rettung mit ungewissem Ausgang</div>
<div class="avMainNav__tileTitle">Hunderte Bootsflüchtlinge auf der Suche nach einem Hafen</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Wirtschaft" title="Zur Übersichtsseite Wirtschaft" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Wirtschaft">
<div class="avMainNav__tileRessort">Wirtschaft</div>
</a>
<a href="/Welt/Wirtschaft/3910390-Kampf-gegen-Verpackungsmuell-Umweltministerin-Schulze-will-Plastiktueten-verbieten" title="Zum Artikel Umweltministerin Schulze will Plastiktüten verbieten" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Umweltministerin Schulze will Plastiktüten verbieten">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/3910390-kampf-gegen-verpackungsmuell-umweltministerin-schulze-will-plastiktueten-verbieten/109135020-8-ger-DE/Kampf-gegen-Verpackungsmuell-Umweltministerin-Schulze-will-Plastiktueten-verbieten_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/3910390-kampf-gegen-verpackungsmuell-umweltministerin-schulze-will-plastiktueten-verbieten/109135020-8-ger-DE/Kampf-gegen-Verpackungsmuell-Umweltministerin-Schulze-will-Plastiktueten-verbieten_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Nimmt ein Verbot von Plastiktüten in Angriff: Bundesumweltministerin Svenja Schulze." title="Nimmt ein Verbot von Plastiktüten in Angriff: Bundesumweltministerin Svenja Schulze."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/3910390-kampf-gegen-verpackungsmuell-umweltministerin-schulze-will-plastiktueten-verbieten/109135020-8-ger-DE/Kampf-gegen-Verpackungsmuell-Umweltministerin-Schulze-will-Plastiktueten-verbieten_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Nimmt ein Verbot von Plastiktüten in Angriff: Bundesumweltministerin Svenja Schulze." title="Nimmt ein Verbot von Plastiktüten in Angriff: Bundesumweltministerin Svenja Schulze."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Kampf gegen Verpackungsmüll</div>
<div class="avMainNav__tileTitle">Umweltministerin Schulze will Plastiktüten verbieten</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Vermischtes" title="Zur Übersichtsseite Vermischtes" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Vermischtes">
<div class="avMainNav__tileRessort">Vermischtes</div>
</a>
<a href="/Welt/Vermischtes/3912301-Schluss-nach-zehn-Jahren-Organisator-Berliner-Mopsrennen-zum-letzten-Mal" title="Zum Artikel Organisator: Berliner Mopsrennen zum letzten Mal" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Organisator: Berliner Mopsrennen zum letzten Mal">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/vermischtes/3912301-schluss-nach-zehn-jahren-organisator-berliner-mopsrennen-zum-letzten-mal/109159489-1-ger-DE/Schluss-nach-zehn-Jahren-Organisator-Berliner-Mopsrennen-zum-letzten-Mal_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/vermischtes/3912301-schluss-nach-zehn-jahren-organisator-berliner-mopsrennen-zum-letzten-mal/109159489-1-ger-DE/Schluss-nach-zehn-Jahren-Organisator-Berliner-Mopsrennen-zum-letzten-Mal_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Ein Mops hebt ab." title="Ein Mops hebt ab."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/vermischtes/3912301-schluss-nach-zehn-jahren-organisator-berliner-mopsrennen-zum-letzten-mal/109159489-1-ger-DE/Schluss-nach-zehn-Jahren-Organisator-Berliner-Mopsrennen-zum-letzten-Mal_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Ein Mops hebt ab." title="Ein Mops hebt ab."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Schluss nach zehn Jahren?</div>
<div class="avMainNav__tileTitle">Organisator: Berliner Mopsrennen zum letzten Mal</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Welt" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Nachrichten"
data-related-object-node="947955"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Nachrichten">
Nachrichten
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_947955" data-expand-target="947955">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_947955">
<ul class="avMainNav__linkList">
<li data-nodeid="1200971" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Auto" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Auto" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Auto" >
Auto
</a>
</li>
<li data-nodeid="3314071" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buch" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Buch" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Buch" >
Buch
</a>
</li>
<li data-nodeid="3314072" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Buehne" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bühne " data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bühne " >
Bühne
</a>
</li>
<li data-nodeid="1201056" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Digitales" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Digitales" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Digitales" >
Digitales
</a>
</li>
<li data-nodeid="1200995" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Ernaehrung" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ernährung" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ernährung" >
Ernährung
</a>
</li>
<li data-nodeid="1201020" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Familie" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Familie" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Familie" >
Familie
</a>
</li>
<li data-nodeid="3314074" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Fernsehen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fernsehen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fernsehen" >
Fernsehen
</a>
</li>
<li data-nodeid="1201025" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Finanzen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Finanzen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Finanzen" >
Finanzen
</a>
</li>
<li data-nodeid="1201027" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Gesundheit" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gesundheit" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gesundheit" >
Gesundheit
</a>
</li>
<li data-nodeid="1201032" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Karriere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Karriere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Karriere" >
Karriere
</a>
</li>
<li data-nodeid="3314092" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kino3" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kino" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kino" >
Kino
</a>
</li>
<li data-nodeid="947961" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="3314093" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Kunst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kunst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kunst" >
Kunst
</a>
</li>
<li data-nodeid="1201037" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Mode" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mode" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mode" >
Mode
</a>
</li>
<li data-nodeid="3314094" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur/Musik5" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Musik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Musik" >
Musik
</a>
</li>
<li data-nodeid="6004929" class="avNavigation__sideSubEntry">
<a href="/NRW" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite NRW" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="NRW" >
NRW
</a>
</li>
<li data-nodeid="947957" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Politik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Politik" >
Politik
</a>
</li>
<li data-nodeid="1200957" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ratgeber" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ratgeber" >
Ratgeber
</a>
</li>
<li data-nodeid="1201054" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Reise" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Reise" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Reise" >
Reise
</a>
</li>
<li data-nodeid="1201057" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Tiere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tiere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tiere" >
Tiere
</a>
</li>
<li data-nodeid="1201058" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Umwelt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Umwelt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Umwelt" >
Umwelt
</a>
</li>
<li data-nodeid="947963" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vermischtes" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vermischtes" >
Vermischtes
</a>
</li>
<li data-nodeid="947955" class="avNavigation__sideSubEntry">
<a href="/Welt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Welt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Welt" >
Welt
</a>
</li>
<li data-nodeid="947959" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wirtschaft" >
Wirtschaft
</a>
</li>
<li data-nodeid="3314070" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wissenschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wissenschaft" >
Wissenschaft
</a>
</li>
<li data-nodeid="1201059" class="avNavigation__sideSubEntry">
<a href="/Welt/Ratgeber/Wohnen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wohnen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wohnen" >
Wohnen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_947787">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_947787">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Billerbeck" title="Zur Übersichtsseite Lokalsport Billerbeck" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport Billerbeck">
<div class="avMainNav__tileRessort">Lokalsport Billerbeck</div>
</a>
<a href="/Sport/Billerbeck/3906111-Billerbeck-Neuer-Rekord-zum-kleinen-Jubilaeum" title="Zum Artikel Neuer Rekord zum kleinen Jubiläum" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Neuer Rekord zum kleinen Jubiläum">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/sport/billerbeck/3906111-billerbeck-neuer-rekord-zum-kleinen-jubilaeum/109020194-1-ger-DE/Billerbeck-Neuer-Rekord-zum-kleinen-Jubilaeum_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/sport/billerbeck/3906111-billerbeck-neuer-rekord-zum-kleinen-jubilaeum/109020194-1-ger-DE/Billerbeck-Neuer-Rekord-zum-kleinen-Jubilaeum_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Billerbeck: Neuer Rekord zum kleinen Jubiläum" title="Billerbeck: Neuer Rekord zum kleinen Jubiläum"/>
<noscript>
<img src="/var/storage/images/azc/startseite/sport/billerbeck/3906111-billerbeck-neuer-rekord-zum-kleinen-jubilaeum/109020194-1-ger-DE/Billerbeck-Neuer-Rekord-zum-kleinen-Jubilaeum_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Billerbeck: Neuer Rekord zum kleinen Jubiläum" title="Billerbeck: Neuer Rekord zum kleinen Jubiläum"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Billerbeck</div>
<div class="avMainNav__tileTitle">Neuer Rekord zum kleinen Jubiläum</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Coesfeld" title="Zur Übersichtsseite Lokalsport Coesfeld" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport Coesfeld">
<div class="avMainNav__tileRessort">Lokalsport Coesfeld</div>
</a>
<a href="/Sport/Coesfeld/3908665-Coesfeld-Malte-Elkemann-im-Jubelrausch" title="Zum Artikel Malte Elkemann im Jubelrausch" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Malte Elkemann im Jubelrausch">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/sport/coesfeld/3908665-coesfeld-malte-elkemann-im-jubelrausch/109092374-1-ger-DE/Coesfeld-Malte-Elkemann-im-Jubelrausch_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/sport/coesfeld/3908665-coesfeld-malte-elkemann-im-jubelrausch/109092374-1-ger-DE/Coesfeld-Malte-Elkemann-im-Jubelrausch_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Coesfeld: Malte Elkemann im Jubelrausch" title="Coesfeld: Malte Elkemann im Jubelrausch"/>
<noscript>
<img src="/var/storage/images/azc/startseite/sport/coesfeld/3908665-coesfeld-malte-elkemann-im-jubelrausch/109092374-1-ger-DE/Coesfeld-Malte-Elkemann-im-Jubelrausch_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Coesfeld: Malte Elkemann im Jubelrausch" title="Coesfeld: Malte Elkemann im Jubelrausch"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Coesfeld</div>
<div class="avMainNav__tileTitle">Malte Elkemann im Jubelrausch</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Gescher" title="Zur Übersichtsseite Lokalsport Gescher" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport Gescher">
<div class="avMainNav__tileRessort">Lokalsport Gescher</div>
</a>
<a href="/Sport/Gescher/3897884-Gescher-Im-eigenen-Wohnzimmer-laeuft-es-besser" title="Zum Artikel Im eigenen Wohnzimmer läuft es besser" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Im eigenen Wohnzimmer läuft es besser">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/sport/gescher/3897884-gescher-im-eigenen-wohnzimmer-laeuft-es-besser/108824391-1-ger-DE/Gescher-Im-eigenen-Wohnzimmer-laeuft-es-besser_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/sport/gescher/3897884-gescher-im-eigenen-wohnzimmer-laeuft-es-besser/108824391-1-ger-DE/Gescher-Im-eigenen-Wohnzimmer-laeuft-es-besser_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Gescher: Im eigenen Wohnzimmer läuft es besser" title="Gescher: Im eigenen Wohnzimmer läuft es besser"/>
<noscript>
<img src="/var/storage/images/azc/startseite/sport/gescher/3897884-gescher-im-eigenen-wohnzimmer-laeuft-es-besser/108824391-1-ger-DE/Gescher-Im-eigenen-Wohnzimmer-laeuft-es-besser_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Gescher: Im eigenen Wohnzimmer läuft es besser" title="Gescher: Im eigenen Wohnzimmer läuft es besser"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Gescher</div>
<div class="avMainNav__tileTitle">Im eigenen Wohnzimmer läuft es besser</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Rosendahl" title="Zur Übersichtsseite Lokalsport Rosendahl" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport Rosendahl">
<div class="avMainNav__tileRessort">Lokalsport Rosendahl</div>
</a>
<a href="/Sport/Rosendahl/3899044-Rosendahl-Viel-Spannung-und-mehr-Anspruch" title="Zum Artikel Viel Spannung und mehr Anspruch" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Viel Spannung und mehr Anspruch">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/sport/rosendahl/3899044-rosendahl-viel-spannung-und-mehr-anspruch/108852955-1-ger-DE/Rosendahl-Viel-Spannung-und-mehr-Anspruch_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/sport/rosendahl/3899044-rosendahl-viel-spannung-und-mehr-anspruch/108852955-1-ger-DE/Rosendahl-Viel-Spannung-und-mehr-Anspruch_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Rosendahl: Viel Spannung und mehr Anspruch" title="Rosendahl: Viel Spannung und mehr Anspruch"/>
<noscript>
<img src="/var/storage/images/azc/startseite/sport/rosendahl/3899044-rosendahl-viel-spannung-und-mehr-anspruch/108852955-1-ger-DE/Rosendahl-Viel-Spannung-und-mehr-Anspruch_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Rosendahl: Viel Spannung und mehr Anspruch" title="Rosendahl: Viel Spannung und mehr Anspruch"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Rosendahl</div>
<div class="avMainNav__tileTitle">Viel Spannung und mehr Anspruch</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Sport" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Sport"
data-related-object-node="947787"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Sport">
Sport
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_947787" data-expand-target="947787">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_947787">
<ul class="avMainNav__linkList">
<li data-nodeid="947917" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/1.-Bundesliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite 1. Bundesliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="1. Bundesliga" >
1. Bundesliga
</a>
</li>
<li data-nodeid="947919" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/2.-Bundesliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite 2. Bundesliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="2. Bundesliga" >
2. Bundesliga
</a>
</li>
<li data-nodeid="947921" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/3.-Liga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite 3. Liga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="3. Liga" >
3. Liga
</a>
</li>
<li data-nodeid="956369" class="avNavigation__sideSubEntry">
<a href="/Sport/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen" >
Ahlen
</a>
</li>
<li data-nodeid="956396" class="avNavigation__sideSubEntry">
<a href="/Sport/Alstaette" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte" >
Alstätte
</a>
</li>
<li data-nodeid="956402" class="avNavigation__sideSubEntry">
<a href="/Sport/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge" >
Altenberge
</a>
</li>
<li data-nodeid="956415" class="avNavigation__sideSubEntry">
<a href="/Sport/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg" >
Ascheberg
</a>
</li>
<li data-nodeid="3314063" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Basketball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Basketball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Basketball" >
Basketball
</a>
</li>
<li data-nodeid="956542" class="avNavigation__sideSubEntry">
<a href="/Sport/Billerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Billerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Billerbeck" >
Billerbeck
</a>
</li>
<li data-nodeid="956556" class="avNavigation__sideSubEntry">
<a href="/Sport/Bocholt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bocholt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bocholt" >
Bocholt
</a>
</li>
<li data-nodeid="956591" class="avNavigation__sideSubEntry">
<a href="/Sport/Borken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Borken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Borken" >
Borken
</a>
</li>
<li data-nodeid="3314068" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Borussia-Dortmund" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Borussia Dortmund" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Borussia Dortmund" >
Borussia Dortmund
</a>
</li>
<li data-nodeid="947925" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Champions-League" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Champions League" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Champions League" >
Champions League
</a>
</li>
<li data-nodeid="956602" class="avNavigation__sideSubEntry">
<a href="/Sport/Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coesfeld" >
Coesfeld
</a>
</li>
<li data-nodeid="947923" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/DFB-Pokal" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite DFB-Pokal" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="DFB-Pokal" >
DFB-Pokal
</a>
</li>
<li data-nodeid="956611" class="avNavigation__sideSubEntry">
<a href="/Sport/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt" >
Drensteinfurt
</a>
</li>
<li data-nodeid="956625" class="avNavigation__sideSubEntry">
<a href="/Sport/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="947927" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Europa-League" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Europa League" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Europa League" >
Europa League
</a>
</li>
<li data-nodeid="956647" class="avNavigation__sideSubEntry">
<a href="/Sport/Everswinkel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Everswinkel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Everswinkel" >
Everswinkel
</a>
</li>
<li data-nodeid="947939" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Formel-1" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Formel 1" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Formel 1" >
Formel 1
</a>
</li>
<li data-nodeid="947915" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fussball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fussball" >
Fussball
</a>
</li>
<li data-nodeid="984822" class="avNavigation__sideSubEntry">
<a href="/Sport/Gescher" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gescher" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gescher" >
Gescher
</a>
</li>
<li data-nodeid="947941" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Golf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Golf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Golf" >
Golf
</a>
</li>
<li data-nodeid="956675" class="avNavigation__sideSubEntry">
<a href="/Sport/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="956683" class="avNavigation__sideSubEntry">
<a href="/Sport/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau" >
Gronau
</a>
</li>
<li data-nodeid="947943" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Handball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Handball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Handball" >
Handball
</a>
</li>
<li data-nodeid="956695" class="avNavigation__sideSubEntry">
<a href="/Sport/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck" >
Havixbeck
</a>
</li>
<li data-nodeid="956705" class="avNavigation__sideSubEntry">
<a href="/Sport/Heiden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Heiden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Heiden" >
Heiden
</a>
</li>
<li data-nodeid="956729" class="avNavigation__sideSubEntry">
<a href="/Sport/Hopsten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hopsten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hopsten" >
Hopsten
</a>
</li>
<li data-nodeid="956736" class="avNavigation__sideSubEntry">
<a href="/Sport/Hoerstel" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Hörstel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Hörstel" >
Hörstel
</a>
</li>
<li data-nodeid="956737" class="avNavigation__sideSubEntry">
<a href="/Sport/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="956738" class="avNavigation__sideSubEntry">
<a href="/Sport/Ibbenbueren" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ibbenbüren" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ibbenbüren" >
Ibbenbüren
</a>
</li>
<li data-nodeid="947929" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/International" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite International" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="International" >
International
</a>
</li>
<li data-nodeid="956739" class="avNavigation__sideSubEntry">
<a href="/Sport/Isselburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Isselburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Isselburg" >
Isselburg
</a>
</li>
<li data-nodeid="956741" class="avNavigation__sideSubEntry">
<a href="/Sport/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen" >
Ladbergen
</a>
</li>
<li data-nodeid="956743" class="avNavigation__sideSubEntry">
<a href="/Sport/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="3314065" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Leichtathletik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Leichtathletik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Leichtathletik" >
Leichtathletik
</a>
</li>
<li data-nodeid="956744" class="avNavigation__sideSubEntry">
<a href="/Sport/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich" >
Lengerich
</a>
</li>
<li data-nodeid="956745" class="avNavigation__sideSubEntry">
<a href="/Sport/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen" >
Lienen
</a>
</li>
<li data-nodeid="956746" class="avNavigation__sideSubEntry">
<a href="/Sport/Lotte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lotte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lotte" >
Lotte
</a>
</li>
<li data-nodeid="956747" class="avNavigation__sideSubEntry">
<a href="/Sport/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen" >
Lüdinghausen
</a>
</li>
<li data-nodeid="956748" class="avNavigation__sideSubEntry">
<a href="/Sport/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="956749" class="avNavigation__sideSubEntry">
<a href="/Sport/Mettingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mettingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mettingen" >
Mettingen
</a>
</li>
<li data-nodeid="956750" class="avNavigation__sideSubEntry">
<a href="/Sport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="947805" class="avNavigation__sideSubEntry">
<a href="/Sport/nach-Orten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite nach Orten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="nach Orten" >
nach Orten
</a>
</li>
<li data-nodeid="947931" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Nationalmannschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nationalmannschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nationalmannschaft" >
Nationalmannschaft
</a>
</li>
<li data-nodeid="956751" class="avNavigation__sideSubEntry">
<a href="/Sport/Neuenkirchen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Neuenkirchen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Neuenkirchen" >
Neuenkirchen
</a>
</li>
<li data-nodeid="947933" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/News" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite News" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="News" >
News
</a>
</li>
<li data-nodeid="956753" class="avNavigation__sideSubEntry">
<a href="/Sport/Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nienborg" >
Nienborg
</a>
</li>
<li data-nodeid="956754" class="avNavigation__sideSubEntry">
<a href="/Sport/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde" >
Nordwalde
</a>
</li>
<li data-nodeid="956755" class="avNavigation__sideSubEntry">
<a href="/Sport/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln" >
Nottuln
</a>
</li>
<li data-nodeid="956762" class="avNavigation__sideSubEntry">
<a href="/Sport/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup" >
Ochtrup
</a>
</li>
<li data-nodeid="956764" class="avNavigation__sideSubEntry">
<a href="/Sport/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern" >
Ostbevern
</a>
</li>
<li data-nodeid="3314047" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Pferdesport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Pferdesport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Pferdesport" >
Pferdesport
</a>
</li>
<li data-nodeid="3314064" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Radsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Radsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Radsport" >
Radsport
</a>
</li>
<li data-nodeid="956765" class="avNavigation__sideSubEntry">
<a href="/Sport/Raesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Raesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Raesfeld" >
Raesfeld
</a>
</li>
<li data-nodeid="956768" class="avNavigation__sideSubEntry">
<a href="/Sport/Recke" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Recke" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Recke" >
Recke
</a>
</li>
<li data-nodeid="956769" class="avNavigation__sideSubEntry">
<a href="/Sport/Reken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Reken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Reken" >
Reken
</a>
</li>
<li data-nodeid="956770" class="avNavigation__sideSubEntry">
<a href="/Sport/Rhede" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rhede" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rhede" >
Rhede
</a>
</li>
<li data-nodeid="956771" class="avNavigation__sideSubEntry">
<a href="/Sport/Rheine" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rheine" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rheine" >
Rheine
</a>
</li>
<li data-nodeid="956773" class="avNavigation__sideSubEntry">
<a href="/Sport/Rosendahl" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rosendahl" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rosendahl" >
Rosendahl
</a>
</li>
<li data-nodeid="956775" class="avNavigation__sideSubEntry">
<a href="/Sport/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="956776" class="avNavigation__sideSubEntry">
<a href="/Sport/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg" >
Sassenberg
</a>
</li>
<li data-nodeid="3314069" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Schalke-04" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schalke 04" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schalke 04" >
Schalke 04
</a>
</li>
<li data-nodeid="957111" class="avNavigation__sideSubEntry">
<a href="/Sport/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen" >
Schöppingen
</a>
</li>
<li data-nodeid="957122" class="avNavigation__sideSubEntry">
<a href="/Sport/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden" >
Senden
</a>
</li>
<li data-nodeid="957132" class="avNavigation__sideSubEntry">
<a href="/Sport/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst" >
Sendenhorst
</a>
</li>
<li data-nodeid="947945" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Sonstiges" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sonstiges" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sonstiges" >
Sonstiges
</a>
</li>
<li data-nodeid="947787" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport" >
Sport
</a>
</li>
<li data-nodeid="3314067" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Sportpolitik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sportpolitik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sportpolitik" >
Sportpolitik
</a>
</li>
<li data-nodeid="957146" class="avNavigation__sideSubEntry">
<a href="/Sport/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="957198" class="avNavigation__sideSubEntry">
<a href="/Sport/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg" >
Tecklenburg
</a>
</li>
<li data-nodeid="957213" class="avNavigation__sideSubEntry">
<a href="/Sport/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte" >
Telgte
</a>
</li>
<li data-nodeid="3314066" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Tennis" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tennis" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tennis" >
Tennis
</a>
</li>
<li data-nodeid="957229" class="avNavigation__sideSubEntry">
<a href="/Sport/Velen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Velen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Velen" >
Velen
</a>
</li>
<li data-nodeid="957276" class="avNavigation__sideSubEntry">
<a href="/Sport/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf" >
Warendorf
</a>
</li>
<li data-nodeid="947937" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Weitere Sportarten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Weitere Sportarten" >
Weitere Sportarten
</a>
</li>
<li data-nodeid="957284" class="avNavigation__sideSubEntry">
<a href="/Sport/Westerkappeln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Westerkappeln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Westerkappeln" >
Westerkappeln
</a>
</li>
<li data-nodeid="954466" class="avNavigation__sideSubEntry">
<a href="/Sport/Wettringen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wettringen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wettringen" >
Wettringen
</a>
</li>
<li data-nodeid="984823" class="avNavigation__sideSubEntry">
<a href="/Sport/Weitere-Sportarten/Wintersport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wintersport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wintersport" >
Wintersport
</a>
</li>
<li data-nodeid="5795734" class="avNavigation__sideSubEntry">
<a href="/Sport/WM" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite WM 2018" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="WM 2018" >
WM 2018
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_803321">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_803321">
</div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Fotos" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Fotos"
data-related-object-node="803321"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Fotos">
Fotos
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_803321" data-expand-target="803321">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_803321">
<ul class="avMainNav__linkList">
<li data-nodeid="2344819" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Ahlen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ahlen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ahlen" >
Ahlen
</a>
</li>
<li data-nodeid="2344838" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Borken/Alstaette-Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte" >
Alstätte
</a>
</li>
<li data-nodeid="2344876" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Borken/Alstaette-Nienborg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Alstätte - Nienborg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Alstätte - Nienborg" >
Alstätte - Nienborg
</a>
</li>
<li data-nodeid="2344839" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Altenberge" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Altenberge" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Altenberge" >
Altenberge
</a>
</li>
<li data-nodeid="2344842" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Ascheberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ascheberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ascheberg" >
Ascheberg
</a>
</li>
<li data-nodeid="981749" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Billerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Billerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Billerbeck" >
Billerbeck
</a>
</li>
<li data-nodeid="1681934" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Coesfeld" >
Coesfeld
</a>
</li>
<li data-nodeid="981748" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Darup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Darup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Darup" >
Darup
</a>
</li>
<li data-nodeid="2344857" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Drensteinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Drensteinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Drensteinfurt" >
Drensteinfurt
</a>
</li>
<li data-nodeid="2344939" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="981750" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Borken/Gescher" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gescher" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gescher" >
Gescher
</a>
</li>
<li data-nodeid="2344860" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="2344866" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Gronau" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gronau" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gronau" >
Gronau
</a>
</li>
<li data-nodeid="2344867" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Havixbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Havixbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Havixbeck" >
Havixbeck
</a>
</li>
<li data-nodeid="2344868" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="2344869" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Ladbergen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ladbergen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ladbergen" >
Ladbergen
</a>
</li>
<li data-nodeid="2344870" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="2344871" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Lengerich" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lengerich" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lengerich" >
Lengerich
</a>
</li>
<li data-nodeid="2344873" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Lienen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lienen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lienen" >
Lienen
</a>
</li>
<li data-nodeid="2344874" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Luedinghausen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lüdinghausen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lüdinghausen" >
Lüdinghausen
</a>
</li>
<li data-nodeid="2344875" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="2344749" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="2344624" class="avNavigation__sideSubEntry">
<a href="/Fotos/Muensterland" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münsterland" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münsterland" >
Münsterland
</a>
</li>
<li data-nodeid="2344884" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Nordwalde" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nordwalde" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nordwalde" >
Nordwalde
</a>
</li>
<li data-nodeid="2344890" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Nottuln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nottuln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nottuln" >
Nottuln
</a>
</li>
<li data-nodeid="2344891" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Ochtrup" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ochtrup" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ochtrup" >
Ochtrup
</a>
</li>
<li data-nodeid="2344893" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Ostbevern" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ostbevern" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ostbevern" >
Ostbevern
</a>
</li>
<li data-nodeid="981751" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Rosendahl" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Rosendahl" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Rosendahl" >
Rosendahl
</a>
</li>
<li data-nodeid="2344894" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="2344911" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Sassenberg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sassenberg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sassenberg" >
Sassenberg
</a>
</li>
<li data-nodeid="2344916" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Borken/Schoeppingen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schöppingen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schöppingen" >
Schöppingen
</a>
</li>
<li data-nodeid="2344917" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Coesfeld/Senden" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Senden" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Senden" >
Senden
</a>
</li>
<li data-nodeid="2344918" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Sendenhorst" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sendenhorst" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sendenhorst" >
Sendenhorst
</a>
</li>
<li data-nodeid="2344919" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="2344920" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Tecklenburg" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tecklenburg" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tecklenburg" >
Tecklenburg
</a>
</li>
<li data-nodeid="2344921" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Telgte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Telgte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Telgte" >
Telgte
</a>
</li>
<li data-nodeid="2344930" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Warendorf/Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Warendorf" >
Warendorf
</a>
</li>
<li data-nodeid="2344938" class="avNavigation__sideSubEntry">
<a href="/Fotos/Lokales/Kreis-Steinfurt/Westerkappeln" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Westerkappeln" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Westerkappeln" >
Westerkappeln
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>

<ol class="avRow avBreadcrumb sm-hidden" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="/"
class="avBreadcrumb__link ga-click"
title="Westfälische Nachrichten – Startseite"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Startseite"
itemscope itemtype="http://schema.org/Thing" itemprop="item">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Welt"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Welt"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Welt"
itemscope itemtype="https://schema.org/Thing" itemprop="item">
<span itemprop="name">Welt</span>
</a>
<a href="/rss/feed/azc_welt"
class="avBreadcrumb__rss ga-click"
title="RSS Welt"
data-gaclick-category="Breadcrumb-RSS"
data-gaclick-label="Welt"
target="_blank">
<i class="fas fa-rss" aria-hidden="true"></i>
</a>
<meta itemprop="position" content="2" />
</li>

<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Welt/Politik"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Politik"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Politik"
itemscope itemtype="https://schema.org/Thing" itemprop="item">
<span itemprop="name">Politik</span>
</a>
<a href="/rss/feed/azc_welt_politik"
class="avBreadcrumb__rss ga-click"
title="RSS Politik"
data-gaclick-category="Breadcrumb-RSS"
data-gaclick-label="Politik"
target="_blank">
<i class="fas fa-rss" aria-hidden="true"></i>
</a>
<meta itemprop="position" content="3" />
</li>

<li class="avBreadcrumb__element">
&nbsp;>&nbsp;<span>Guatemalteken suchen neuen Präsidenten aus</span>
</li>
</ol>
</nav>                    </header>
<script type="application/ld+json">{"@context":"https://schema.org",
"@type":"NewsArticle",
"headline":"Stichwahl: Guatemalteken suchen neuen Präsidenten aus",
"description":"Gewalt, Armut und Korruption - wegen dieser Probleme verlassen jeden Monat Tausende Menschen Guatemala, um ein besseres Leben zu suchen. Die Regierung von Präsident Morales unterschrieb ...",
"url":"https://www.azonline.de/Welt/Politik/3912978-Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus",
"author":[
{            "@type":"Person",
"name":"dpa"
}                ],
"publisher": {    "@type":"Organization",
"name":"Allgemeine Zeitung",
"legalName":"Allgemeine Zeitung",
"logo":{        "@type":"ImageObject",
"url":"https://www.azonline.de/extension/av_responsive/design/azc/images/titellogo.png",
"height":"50",
"width":"437"
}},
"datePublished":"2019-08-11T20:07:00CEST",
"dateModified":"2019-08-11T20:10:37CEST",
"image":{    "@type":"ImageObject",
"url":"https://www.azonline.de/var/storage/images/wn/startseite/welt/politik/3912978-stichwahl-guatemalteken-suchen-neuen-praesidenten-aus/109170099-2-ger-DE/Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus_image_630_420f.jpg",
"height":"420",
"width":"560"},
"keywords":"",
"mainEntityOfPage":{    "@type":"CreativeWork",
"name":"Allgemeine Zeitung"},
"potentialAction": {    "@type": "SearchAction",
"target": "https://www.azonline.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"}}</script>
<div class="avContent avCol-lg-12 avCol-md12 avCol-sm-12">
<article class="avArticle">
<header>
<h1 class="avTitle">
<div class="avRow avTitle__subheadline">                                    Stichwahl
</div>
<div class="avRow avTitle__headline">Guatemalteken suchen neuen Präsidenten aus
</div>
</h1>
<div class="avArticle__intro">
<p class="avArticle_paragraph__padding gtm-articleContent">
Gewalt, Armut und Korruption - wegen dieser Probleme verlassen jeden Monat Tausende Menschen Guatemala, um ein besseres Leben zu suchen. Die Regierung von Präsident Morales unterschrieb ein umstrittenes Migrationsabkommen mit den USA - jetzt wird sein Nachfolger gewählt.
</p>                                    <span class="avArticle__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
Von <span itemprop="name">dpa</span>
</span>
</div>
<div class="avRow avArticle__date ">
<span class="avArticle__date__publishdate">Sonntag, 11.08.2019, 20:07 Uhr</span>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1565547037" data-object-id="3912978" data-show-gelesen="false"><i class="fa fa-history"></i> aktualisiert: 11.08.2019, 20:10 Uhr</span>
</div>
</header>
<div class="avArticle__articleimage">
<figure class="avSingleImageArticle">
<div class="ratio_2-1 sm-ratio_3-2 js-avExpandButtonContent">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/politik/3912978-stichwahl-guatemalteken-suchen-neuen-praesidenten-aus/109170099-2-ger-DE/Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3912978-stichwahl-guatemalteken-suchen-neuen-praesidenten-aus/109170099-2-ger-DE/Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Wähler stehen vor einem Wahllokal an." title="Wähler stehen vor einem Wahllokal an."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3912978-stichwahl-guatemalteken-suchen-neuen-praesidenten-aus/109170099-2-ger-DE/Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Wähler stehen vor einem Wahllokal an." title="Wähler stehen vor einem Wahllokal an."/>
</noscript>
</div>
<div style="height:0"><div class="avExpandButton js-avExpandButton avExpandButton_hover avExpandButton_position"><i class="fas fa-angle-double-down fa-block avExpandButton_icon__style" aria-hidden="true"></i></div></div>                    <figcaption class="avSingleImageArticle__subline avSingleImageArticle_subline__position">
Wähler stehen vor einem Wahllokal an.
<span class="avSingleImageArticle__author">
Foto: Santiago Billy                    </span>
</figcaption>
</figure>        </div>
<div class="avRow">
<div class="avCol-lg-1 avCol-md-1">
<div class="">
<nav class="avArticleNavigation js-avArticleNavigation-Button js-avArticleNavigationTouchPrev">
<a href=/Welt/Politik/3913073-Kampf-um-Aden-Separatisten-besetzen-Lager-in-jemenitischer-Hafenstadt-Aden title="Vorheriger Artikel aus Politik" class="avArticleNavigation__container ga-click" data-gaclick-category="Artikel" data-gaclick-label="Vorheriger Artikel">
<div class="avArticleNavigation__icon">‹</div>
<article class="avArticleNavigation__text">
<div class="avArticleNavigation__text__shorttitle">Kampf um Aden</div>
<div class="avArticleNavigation__text__title avArticleNavigation__text__title__hover">Separatisten besetzen Lager in jemenitischer Hafenstadt Aden</div>
</article>
</a>
</nav>

</div>
</div><div class="avCol-lg-10 avCol-md-10 avCol-sm-12 avArticle__text js-avArticleNavigation-Content">
<div class="avRow js-boxplacement">
<p class="avArticle_paragraph__padding gtm-articleContent">
Guatemala-Stadt (dpa) - In einer Stichwahl entscheidet Guatemala über den Nachfolger seines Präsidenten Jimmy Morales.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Rund acht Millionen wahlberechtigte Bürger des mittelamerikanischen Landes waren am Sonntag aufgerufen, entweder die frühere Präsidentengattin Sandra Torres oder den ehemaligen Chef der Gefängnisverwaltung, Alejandro Giammattei, auszusuchen. Die Abstimmung verlief nach ersten Berichten friedlich und ohne größere Zwischenfälle. Die knapp 3000 Wahllokale schließen um 2.00 Uhr MESZ am Montag. Mit einem vorläufigen Ergebnis wird in der Nacht gerechnet.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Torres hatte die erste Wahlrunde am 16. Juni mit rund 25,5 Prozent der Stimmen gewonnen. Ihre sozialdemokratische Partei UNE wurde bei der gleichzeitigen Parlamentswahl die mit Abstand stärkste Kraft im Kongress. Der konservative Bewerber Giammattei von der Partei Vamos kam auf knapp 14 Prozent. Weil kein Kandidat eine absolute Mehrheit erreichte, kam es zur Stichwahl zwischen den beiden 63-Jährigen.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Der Sieger tritt im kommenden Januar eine vierjährige Amtszeit als Staats- und Regierungschef an. Torres wäre die erste Frau in dem Amt. Der seit 2016 regierende Präsident Morales durfte nicht um eine zweite vierjährige Amtszeit antreten, weil die guatemaltekische Verfassung keine Wiederwahl erlaubt.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Kriminalität, Arbeitslosigkeit und Korruption spielen Umfragen zufolge für die Wähler eine große Rolle. Ein wichtiges Thema ist außerdem ein umstrittenes Migrationsabkommen mit den USA, das die Regierung vor zwei Wochen unterzeichnete. Demnach können Migranten, die auf dem Weg in die USA Guatemala betreten haben, kein Asyl in den USA beantragen, sondern müssen dies in Guatemala tun.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Davon betroffen wären vor allem Menschen aus Honduras und El Salvador. Aus den beiden Ländern und aus Guatemala kommt die Mehrheit der Zehntausenden Migranten, die jeden Monat über Mexiko in die USA einzureisen versuchen. Beide Kandidaten lehnen das Abkommen ab. Es wird auch vor Guatemalas Verfassungsgericht angefochten.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Beide Kandidaten traten bereits mehrmals bei Präsidentenwahlen an. Gegen Torres spricht nach Ansicht von Beobachtern der Verdruss vieler Wähler über die traditionellen politischen Eliten, zu denen sie gehört. Davon hatte der TV-Komiker Morales als politischer Newcomer bei der Wahl im Jahr 2015 profitiert, als er Torres besiegte.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Gegen Torres wird wegen illegaler Wahlkampffinanzierung ermittelt. Ihr Ex-Mann, der frühere Präsident Álvaro Colom (2008 bis 2012) - von dem sie sich scheiden ließ, um selbst kandidieren zu können - ist wegen Korruption angeklagt. Auch Giammattei hatte bereits Ärger mit der Justiz. Wegen eines blutigen Einsatzes in einer Haftanstalt während seiner Zeit als Chef der nationalen Gefängnisverwaltung saß er fast ein Jahr lang in Haft, wurde schließlich aber freigesprochen.
</p> <ul class="avArticle_paragraph__padding avArticle_unorderedList__style ">
<li>                                                     <a href="https://elecciones2019.tse.org.gt/" title="https://elecciones2019.tse.org.gt/" target="_blank" class=" textcolor"> Wahlbehörde <i class="av_external_link fas fa-external-link-alt"></i> </a> </li>
</ul>
</div>
<section class="avCol-lg-7 js-hideContainerIfEmpty" id="js-RelatedContent">
</section>
<script>
var aArticlePlacedBoxesContent = [];
</script>
<div class="avDfpAd_InArticle_Container" class="avCol-lg-5" id="js-Rectangle">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle1"></div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle2"></div>
</div>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-Rectangle';}    </script>                                <script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-RelatedContent';}</script>                            <div class="avArticle_articleLayoutBoxes">
</div>

<div class="avDfpAd_InArticle_Container md-hidden lg-hidden">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle3"></div>
</div>
<footer class="avArticle_Footer">
<div class="avArticle_gotoStartseiteButton">
<a class="avButton ga-click" href="/" title="zur Startseite" data-gaclick-category="Artikel" data-gaclick-label="Startseite">
Startseite <i class="fas fa-angle-right" aria-hidden="true"></i>
</a>
</div>
<div class="avRow avLineHorizontal"></div>
<div class="avSharing avSharing__blocks avRow" id="js-avSharing">
<a class="avSharing__link facebook_color ga-click" href="https://www.facebook.com/share.php?u=https://www.azonline.de/Welt/Politik/3912978-Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus%3Futm_source=Facebook%26utm_medium=Shared%2dLink" title="Auf Facebook teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Facebook">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</a><a class="avSharing__link twitter_color ga-click" href="https://twitter.com/intent/tweet?text=Stichwahl: Guatemalteken%20suchen%20neuen%20Pr%C3%A4sidenten%20aus&via=WN_Redaktion&url=https%3A%2F%2Fwww.azonline.de%2FWelt%2FPolitik%2F3912978-Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus%3Futm_source%3DTwitter%26utm_medium%3DShared%252dLink" title="Auf Twitter teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Twitter">
<i class="fab fa-twitter" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link whatsapp_color ga-click" href="whatsapp://send?text=https://www.azonline.de/Welt/Politik/3912978-Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus%3Futm_source=WhatsApp%26utm_medium=Shared%2dLink" title="Auf Whatsapp teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Whatsapp">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link sms_color ga-click" href="sms:?body=https://www.azonline.de/Welt/Politik/3912978-Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus%3Futm_source=SMS%26utm_medium=Shared%2dLink" title="Per SMS versenden" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="SMS">
SMS
</a><a  class="sm-hidden avSharing__link print_color ga-click"
href="javascript:window.print();"
title="Drucken"
data-gaclick-category="Teilen"
data-gaclick-label="Drucken">
<i class="fas fa-print" aria-hidden="true"></i>
</a><a  class="avSharing__link avSharing__lastlink mail_color ga-click"
href="mailto:?body=https%3A%2F%2Fwww.azonline.de%2FWelt%2FPolitik%2F3912978-Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus%3Futm_source=E%2dMail%26utm_medium=Shared%2dLink&subject=Guatemalteken%20suchen%20neuen%20Pr%C3%A4sidenten%20aus%20-%20Artikel%20auf%20www.azonline.de"
title="Artikel per E-Mail teilen"
target="_blank"
data-gaclick-category="Teilen"
data-gaclick-label="E-Mail">
<i class="fas fa-envelope" aria-hidden="true"></i>
</a>
</div>

<div class="gtm-nativendoTeaser"></div>
<!--ESI-START#FACEBOOK_COMMENTS#PARAMS:#FACEBOOK_COMMENTS#ESI-END-->
<div class="gtm-ligatusRecommendation"></div>
<!--ESI-START#ABOBOXRSP#PARAMS:#ABOBOXRSP#ESI-END-->
</footer>
</div><div class="avCol-lg-1 avCol-md-1">
<div class="">
<nav class="avArticleNavigation avArticleNavigation_next js-avArticleNavigation-Button js-avArticleNavigationTouchNext">
<a href=/Welt/Politik/3913073-Kampf-um-Aden-Separatisten-besetzen-Lager-in-jemenitischer-Hafenstadt-Aden title="Nächster Artikel aus Politik" class="avArticleNavigation__container ga-click" data-gaclick-category="Artikel" data-gaclick-label="Nächster Artikel">
<article class="avArticleNavigation__text">
<div class="avArticleNavigation__text__shorttitle">Kampf um Aden</div>
<div class="avArticleNavigation__text__title avArticleNavigation__text__title__hover">Separatisten besetzen Lager in jemenitischer Hafenstadt Aden</div>
</article><div class="avArticleNavigation__icon">›</div>
</a>
</nav>

</div>
</div>
</div>
<script>
var aSmartNavigationData = {        "iRessortNodeId": 947957,
"sRessortName": "Politik",
"sRessortUrl": "/Welt/Politik",
"iBoostValue": 1,
"iRootNodeId": 947955    };
</script>                </article>
</div>
<div class="avLigatusFooterAd" id="ligatus-footer-ad"></div>
</div>
</div>
<div class="avDfpAd gtm-dfpAdSlot" id="outofpage"></div>
</div>
<footer class="avFooter">
<nav class="avFooter__backToTop">
<a class="js-backToTop avFooter__backToTop_style ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nach oben">
nach oben <i class="fas fa-chevron-up" aria-hidden="true"></i>
</a>
</nav>
<div class="avFooter__content">
<div class="avFooter__links">
<a href="/Service/AGB" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AGB" >
AGB
</a>
<a href="https://www.facebook.com/azonline.coesfeld/?hc_ref=ARSkmM1g6SFJj9kE9gglZ4DZwD73uwpLG8WygBYeONWBze-7oulCL8Drl6L6Ml--RXE" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AZ bei facebook"  target="_blank">
AZ bei facebook
</a>
<a href="/Service/Datenschutz" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Datenschutz" >
Datenschutz
</a>
<a href="/Service/Impressum" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Impressum" >
Impressum
</a>
<a href="/Kontakt" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kontakt" >
Kontakt
</a>
<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzerbasierte Online Werbung"  target="_blank">
Nutzerbasierte Online Werbung
</a>
<a href="/Service/Sitemap" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Sitemap" >
Sitemap
</a>
</div>

<div class="avPortalLogo avPortalLogo__small">
<a href="/" title="Allgemeine Zeitung" class="avPortalLogo_ratio ratio_567-100 ga-click" data-gaclick-category="Footer" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__azc ratio_content"></div>
</a>
</div>
<div class="avFooter__copyright">
&copy; Allgemeine Zeitung - Alle Rechte vorbehalten 2019
</div>
</div>
</footer>
<div class="avOverscrolling sm-hidden md-hidden js-overscrolling">
<div class="avOverscrolling__overlay"></div>
<div class="avOverscrolling__content">
<div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
So., 11.08.2019
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Allgemeine Zeitung" class="avPortalLogo_ratio ratio_37-4">
<div class="avPortalLogo__image avPortalLogo__image__azc ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="/" title="Allgemeine Zeitung" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/azc/images/cubelogo.png" alt="" />
</a>
</div>
</div>
<div class="avMainNav sm-hidden">
<div class="avMainNav__bar">
<a href="/"
title="Start"
class="avMainNav__entry">
<i class="fas fa-home fa-block"></i>
</a>
<a href="/Coesfeld"
title="Lokales"
class="avMainNav__entry">
<div>
Lokales <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Muensterland"
title="Münsterland"
class="avMainNav__entry">
<div>
Münsterland <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Welt"
title="Nachrichten"
class="avMainNav__entry">
<div>
Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Sport"
title="Sport"
class="avMainNav__entry">
<div>
Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
</div>
</div>
<div class="avRow">
<div class="avCol-lg-8">
</div><div class="avCol-lg-4">
<div class="avOverscrolling__newsticker">
<div class="avOverscrolling__newstickerTitle">Nachrichten-Ticker</div>
<ul>
<li>
<div class="avOverscrolling__newstickerDate">So., 11.08.2019</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">So., 11.08.2019</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_1.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">So., 11.08.2019</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li class="avOverscrolling__newstickerLinkDiv">
<a class="avOverscrolling__newstickerLink" href="/Schlaglichter" alt="zu weiteren Nachrichten" title="zu weiteren Nachrichten">
zu weiteren Nachrichten
<i class="fas fa-chevron-right" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avOverscrolling__banner js-overscrolling-banner">
<div class="avOverscrolling__progress">
<div>
<div class="avOverscrolling__mask js-overscrolling-mask-full">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
</div>
<div class="avOverscrolling__mask">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
<div class="avOverscrolling__fill js-overscrolling-fix"></div>
</div>
<div class="avOverscrolling__shadow"></div>
</div>
<div class="avOverscrolling__text">
<a href="/" class="ga-click" data-gaclick-category="Overscrolling" data-gaclick-label="Overscrolling">
<div class="avOverscrolling__title">
zur Startseite <i class="fas fa-chevron-down" aria-hidden="true"></i>
</div>
</a>
</div>
</div>
</div>
</div>
<script>var bOverscrollingActive = true;</script>

<link href='https://fonts.googleapis.com/css?family=Lato:400,700,400i' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/19f367175922b2213d4fcb3b3ad43316_1564558454c990510168ac618b51471bddcceb0697.css" media="(max-width:785px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/174b98c28f645967bc3cdd581d5dc1f8_1564558455644f48b0430890000f7a3017e3cbd894.css" media="(min-width:786px) and (max-width:1171px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/efd4f6de13f3565757fb7478d2dbd836_156455845517051fe2c7a0f5eeba17959d64013061.css" media="(min-width:1172px)" />
<script>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</script>

<script type="text/javascript" src="/var/cache/public/javascript/cc935b874b7253a7f20196eebfdae69d_1564558504d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script>
dataLayer.push(
{ ligatusData :
{            objectid: "3912978",
title: "Guatemalteken suchen neuen Präsidenten aus : Stichwahl",
text: "Gewalt, Armut und Korruption - wegen dieser Probleme verlassen jeden Monat Tausende Menschen Guatemala, um ein besseres Leben zu suchen. Die Regierung von Präsident Morales unterschrieb ein umstrittenes Migrationsabkommen mit den USA - jetzt wird sein Nachfolger gewählt.",
url: "https://www.azonline.de/Welt/Politik/3912978-Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus",
img: "https://www.azonline.de/var/storage/images/wn/startseite/welt/politik/3912978-stichwahl-guatemalteken-suchen-neuen-praesidenten-aus/109170099-2-ger-DE/Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus_image_630f_420f_wn.jpg",
imglong: "https://www.azonline.de/var/storage/images/wn/startseite/welt/politik/3912978-stichwahl-guatemalteken-suchen-neuen-praesidenten-aus/109170099-2-ger-DE/Stichwahl-Guatemalteken-suchen-neuen-Praesidenten-aus_image_630f_420f_wn.jpg",
created_at: "1565546820"
}    });
</script><script>
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<div class="md-hidden sm-hidden">
</div>
</body>
</html>
