<!doctype html>
<html lang="de">
  <head>
      <link rel="preload prefetch stylesheet" href="/designs/asc_base_design/0.0.173/styles-az.css" as="style">
    
      <link rel="preload prefetch stylesheet" href="/static/css/styles-delivery-az-base.68826015.css" as="style">

    <title>Zweite WM-Niederlage für Eishockey-Frauen: Nun gegen Kanada</title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Language" content="de">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="title" content="Zweite WM-Niederlage für Eishockey-Frauen: Nun gegen Kanada">
    <meta name="description" content="">
    
      <meta name="copyright" content="Allgemeine Zeitung" />
    

  <meta name="paywall" content="metered" />
  <meta name="ivwzone" content="azc_nachrichten_welt_sport_sonstiges" />
<meta name="pagetype" content="article" />

  
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  (function() {
    loadScript('https://script.ioam.de/iam.js?m=1', function() {
      var IVWres = IVWres || {}
      IVWres.screen_width =
        typeof document.documentElement != 'undefined'
          ? document.documentElement.clientWidth
          : window.innerWidth
      var ivw_mobile = IVWres.screen_width < 785 ? true : false
      if (!ivw_mobile) {
        var iam_data = {
          mg: 'yes',
          st: 'azonlde',
          cp: 'azc_nachrichten_welt_sport_sonstiges',
          oc: 'azc_nachrichten_welt_sport_sonstiges',
          sv: 'in',
          sc: 'yes',
        }
      } else {
        var iam_data = {
          mg: 'no',
          st: 'mobazonl',
          cp: 'mobile_azc_nachrichten_welt_sport_sonstiges',
          oc: 'mobile_azc_nachrichten_welt_sport_sonstiges',
          sv: 'mo',
          sc: 'yes',
        }
      }
      iom.c(iam_data, 1)
    })

    function loadScript(url, callback) {
      var loaded = false
      var script = document.createElement('script')
      script.type = 'text/javascript'
      script.src = url
      script.async = true
      script.onload = script.onreadystatechange = function() {
        if ((script.readyState && script.readyState !== 'loaded' && script.readyState !== 'complete') || loaded) return
        script.onload = script.onreadystatechange = null
        loaded = true
        callback()
      }
      var target = document.head || document.getElementsByTagName('head')[0] || document
      target.appendChild(script)
    }
  })()
</script>
<!--/SZM -->


<script>
  var dataLayer = dataLayer || [];
  dataLayer.push({
    event: 'Ligatus',
    ligatusData: {
      id: "2415420",
      title: "Zweite WM-Niederlage für Eishockey-Frauen: Nun gegen Kanada",
      text: "",
      url: "https://www.azonline.de/sport/weitere-sportarten/sonstiges/zweite-wm-niederlage-fuer-eishockey-frauen-nun-gegen-kanada-2415420",
      img: "https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?rect=0%2C47%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
      imglong: "https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?rect=0%2C47%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
      created_at: "1630043496000"
    }
  });
</script>
<script>
  var dataLayer = dataLayer || [];
  dataLayer.push({
    event: 'Plista',
    plistaData: {
      objectid: "2415420",
      title: "Zweite WM-Niederlage für Eishockey-Frauen: Nun gegen Kanada",
      text: "",
      url: "https://www.azonline.de/sport/weitere-sportarten/sonstiges/zweite-wm-niederlage-fuer-eishockey-frauen-nun-gegen-kanada-2415420",
      img: "https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?rect=0%2C47%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
      category: "Sonstiges",
      published_at: "1630043496000",
      updated_at: "1630043633062"
    }
  });
</script>  <meta name="author" content=" ">
  <meta name="googlebot" content="noarchive">
    <link rel="amphtml" href="https://www.azonline.de/amp/sport/weitere-sportarten/sonstiges/zweite-wm-niederlage-fuer-eishockey-frauen-nun-gegen-kanada-2415420">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "@id": "https://www.azonline.de/sport/weitere-sportarten/sonstiges/zweite-wm-niederlage-fuer-eishockey-frauen-nun-gegen-kanada-2415420#id",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.azonline.de/sport/weitere-sportarten/sonstiges/zweite-wm-niederlage-fuer-eishockey-frauen-nun-gegen-kanada-2415420"
    },
    "headline": "Zweite WM-Niederlage für Eishockey-Frauen: Nun gegen Kanada",
    "datePublished": "2021-08-27T07:51:36+02:00",
      "dateModified": "2021-08-27T05:53:36Z",
      "image": "https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?rect=0%2C47%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
    "author": {
      "@type": "Person",
      "name": "Redaktion, Allgemeine Zeitung"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Allgemeine Zeitung",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.azonline.de/static/images/az-logo.svg"
      }
    },
    "isAccessibleForFree": false,
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": false,
      "cssSelector": ".fp-article-paywall-content"
    }
  }
</script>  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://www.azonline.de/",
              "name": "www.azonline.de"
            }
          },          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.azonline.de/sport",
              "name": "Sport"
            }
          },          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://www.azonline.de/sport/weitere-sportarten/sonstiges",
              "name": "Sonstiges"
            }
          },          {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://www.azonline.de/sport/weitere-sportarten/sonstiges/zweite-wm-niederlage-fuer-eishockey-frauen-nun-gegen-kanada-2415420",
              "name": "Zweite WM-Niederlage für Eishockey-Frauen: Nun gegen Kanada"
            }
          }      ]
    }
  </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KNNTSTX');</script>
<!-- End Google Tag Manager -->

    <meta name="robots" content="follow, noarchive, noodp, noydir">
    <meta name="documentid" content="2415420" />
    <meta name="paywallview" content="full" />
    <link rel="canonical" href="https://www.azonline.de/sport/weitere-sportarten/sonstiges/zweite-wm-niederlage-fuer-eishockey-frauen-nun-gegen-kanada-2415420">

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/favicons/az/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/favicons/az/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/favicons/az/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/favicons/az/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/favicons/az/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/favicons/az/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/favicons/az/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/favicons/az/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/static/favicons/az/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/static/favicons/az/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/favicons/az/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/favicons/az/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/static/favicons/az/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content=Zweite WM-Niederlage für Eishockey-Frauen: Nun gegen Kanada/>

<script>
  const deliveryPublicationChannel = "az"

  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }
  function initFingerprintJS() {
    FingerprintJS.load().then(fingerprint => {
      fingerprint.get().then(result => {
        // This is the visitor identifier:
        const visitorId = result.visitorId;
        setCookie('AccessToken', deliveryPublicationChannel + '_' + visitorId, 30)
      });
    });
  }
</script>
<script
  async
  src="//cdn.jsdelivr.net/npm/@fingerprintjs/fingerprintjs@3/dist/fp.min.js"
  onload="initFingerprintJS()"
></script>    
    


    
      <meta name="keywords" content="WM,Frauen" />
    

    
      <meta property="og:url" content="www.azonline.de/article/zweite-wm-niederlage-fuer-eish-2415420" />
      <meta property="og:type" content="article" />
      <meta property="og:title" content="Zweite WM-Niederlage für Eishockey-Frauen: Nun gegen Kanada" />
      <meta property="og:image" content="https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?rect=0%2C47%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat" />
      <meta property="twitter:card" content="summary" />
      <meta property="twitter:site" content="@az" />
      <meta property="twitter:image" content="https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?w=320" />
    


  </head>

  <body lang="de">
    <div class="fp-main-container">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNNTSTX&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fp-main-header">

    <header class="fp-header">

      <div class="fp-main-header__top">
        <div class="fp-main-header__menu-search-wrapper">
          <a class="fp-main-header__menu-search-wrapper--burger" title="Menü" alt="Menü" tabIndex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
          </a>
          <a class="fp-main-header__menu-search-wrapper--search" title="Suche" alt="Suche" tabIndex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
          </a>
        </div>




        <div class="fp-main-header__links">
          <ul>
              <li>
                <a href="https://app.azonline.de" class="az-epaper">
                  <img src="/static/images/AZ-logo-cube.png" class="az-logo" alt="AZ">
                  ePaper
                </a>
              </li>
              <li>
                <a href="https://abo.azonline.de">Aboshop</a>
              </li>
          </ul>
        </div>
      </div>


      
      <div class="gtm-ad-slot" data-ad-position="skyscraper"></div>

      
      <div class="gtm-ad-slot" data-ad-position="superbanner"></div>

      <div class="fp-main-header__middle">

        <div class="fp-main-header__current-date">
          <span></span>
        </div>

        <div class="fp-main-header__logo">
          <a href="/" title="Allgemeine Zeitung" alt="az">
              <img src="/static/images/az-logo.svg" alt="az">
          </a>
        </div>

        <div class="fp-main-header__offer-link">
          <a href="http://www.zeitungsgruppe-muenster.de" target="_blank" title="Zeitung Gruppe Münster" alt="Zeitungs Gruppe Münster logo">
            <img src="/static/images/zeitung-gruppe-muenster-logo.svg">
          </a>
        </div>
      </div>

      <div class="fp-main-header__bottom">

    <nav class="fp-main-nav" data-t-name="Mainnavigation">

                        <ul class="fp-main-nav__list">
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/az"
                      title="START"
                      alt="START"
 target="_self"                    >
                      START
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/az/lokales"
                      title="LOKALES"
                      alt="LOKALES"
                    >
                      LOKALES
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/az/muensterland"
                      title="MÜNSTERLAND"
                      alt="MÜNSTERLAND"
                    >
                      MÜNSTERLAND
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/az/welt"
                      title="NACHRICHTEN"
                      alt="NACHRICHTEN"
                    >
                      NACHRICHTEN
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/az/sport"
                      title="SPORT"
                      alt="SPORT"
                    >
                      SPORT
                    </a>
                  </li>
            </ul>
          <div class="fp-main-nav__arrow-container">
            <a href="/" class="fp-main-nav__left-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
            <a href="/" class="fp-main-nav__right-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
          </div>


    </nav>
      </div>

      <div class="fp-header__sticky-wrapper">
        <div class="fp-header__sticky">
          <div class="fp-main-header__top">
            <div class="fp-main-header__menu-search-wrapper">
              <a class="fp-main-header__menu-search-wrapper--burger" title="Menü" alt="Menü" tabIndex="0">
                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                </svg>
              </a>
              <a class="fp-main-header__menu-search-wrapper--search" title="Suche" alt="Suche" tabIndex="0">
                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                  <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                </svg>
              </a>
            </div>




            <div class="fp-main-header__links">
              <ul>
                  <li>
                    <a href="https://app.azonline.de">ePAPER</a>
                  </li>
                  <li>
                    <a href="https://abo.azonline.de">Aboshop</a>
                  </li>
              </ul>
            </div>
          </div>

          <div class="fp-main-header__middle">

            <div class="fp-main-header__current-date">
              <span></span>
            </div>

            <div class="fp-main-header__logo">
              <a href="/" title="Westfälische Nachrichten" alt="Westfälische Nachrichten">
                  <img src="/static/images/az-logo.svg" alt="az">
              </a>
            </div>

            <div class="fp-main-header__offer-link">
              <a href="http://www.zeitungsgruppe-muenster.de" target="_blank" title="Zeitung Gruppe Münster" alt="Zeitungs Gruppe Münster logo">
                <img src="/static/images/zeitung-gruppe-muenster-logo.svg">
              </a>
            </div>
          </div>


          <div class="fp-main-header__bottom">

    <nav class="fp-main-nav" data-t-name="Mainnavigation">

                        <ul class="fp-main-nav__list">
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/az"
                      title="START"
                      alt="START"
 target="_self"                    >
                      START
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/az/lokales"
                      title="LOKALES"
                      alt="LOKALES"
                    >
                      LOKALES
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/az/muensterland"
                      title="MÜNSTERLAND"
                      alt="MÜNSTERLAND"
                    >
                      MÜNSTERLAND
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/az/welt"
                      title="NACHRICHTEN"
                      alt="NACHRICHTEN"
                    >
                      NACHRICHTEN
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/az/sport"
                      title="SPORT"
                      alt="SPORT"
                    >
                      SPORT
                    </a>
                  </li>
            </ul>
          <div class="fp-main-nav__arrow-container">
            <a href="/" class="fp-main-nav__left-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
            <a href="/" class="fp-main-nav__right-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
          </div>


    </nav>
          </div>
        </div>
      </div>
    </header>


<div class="fp-main-header-search__overlay"></div>
<div class="fp-main-header-search">
  <div class="fp-main-header-search__container fp-container">
    <div class="fp-main-header-search__input-wrapper">
      <a id="headerSearchButton" class="fp-main-header-search__search">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M20.9999 21L16.6499 16.65" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
      </a>
      <input id="headerSearchInput" type="text" class="header-input js-sidebar-search__input" placeholder="Suchen und drücken Sie die Eingabetaste" />
    </div>
    <a class="fp-main-header-search__close" title="Geschlossen" alt="Geschlossen">
      <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
      </svg>
    </a>
  </div>
  <div class="fp-main-header-search__dropdown">
    <div class="fp-container">
      <div class="fp-search-results" id="dropdownResults"></div>
    </div>
  </div>
</div>



<div class="fp-sidebar-menu__overlay"></div>
  <aside class="fp-sidebar-menu">
    <div class="fp-sidebar-menu__inner">
    <header class="fp-sidebar-menu__header">
      <div class="fp-sidebar-menu__header--logo">
        <img src="/static/images/az-logo.svg" alt="az">
      </div>
      <a class="fp-sidebar-menu__header--close">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
      </a>
    </header>

    <div class="fp-sidebar-menu__search-wrapper">
        <a id="sidebarSearchButton" class="fp-sidebar-menu__search" title="Search Here" alt="Search" tabIndex="0">
        <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
        </a>

        <input id="sidebarSearchInput" type="text" class="fp-sidebar-menu__search__input" placeholder="Suche" />

        <a class="fp-sidebar-menu__search__close" title="Close Search" alt="Close">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
        </a>

    </div>


              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__main-nav">
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/az"
>START
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/az/lokales"
>LOKALES
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/lokales/coesfeld"
                      >
                        Coesfeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/lokales/billerbeck"
                      >
                        Billerbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/lokales/gescher"
                      >
                        Gescher
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/lokales/rosendahl"
                      >
                        Rosendahl
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/lokales/darup"
                      >
                        Darup
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/muensterland/kreis-coesfeld/duelmen"
                      >
                        Kreis Coesfeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/muensterland/kreis-borken"
                      >
                        Kreis Borken
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/coesfeld"
                      >
                        Lokalsport Coesfeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/billerbeck"
                      >
                        Lokalsport Billerbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/gescher"
                      >
                        Lokalsport Gescher
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/rosendahl"
                      >
                        Lokalsport Rosendahl
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/fotos/lokales/kreis-coesfeld/coesfeld"
                      >
                        Fotos Coesfeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/fotos/lokales/kreis-coesfeld/billerbeck"
                      >
                        Fotos Billerbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/fotos/lokales/kreis-borken/gescher"
                      >
                        Fotos Gescher
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/fotos/lokales/kreis-coesfeld/rosendahl"
                      >
                        Fotos Rosendahl
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/az/muensterland"
>MÜNSTERLAND
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/muensterland/kreis-borken/borken"
                      >
                        Borken
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/muensterland/kreis-coesfeld/duelmen"
                      >
                        Dülmen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az"
                      >
                        Gronau
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/muensterland/kreis-coesfeld/havixbeck"
                      >
                        Havixbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/muensterland/kreis-steinfurt/laer"
                      >
                        Laer
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/muensterland/kreis-coesfeld/luedinghausen"
                      >
                        Lüdinghausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/muensterland/muenster"
                      >
                        Münster
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/muensterland/kreis-coesfeld/nottuln"
                      >
                        Nottuln
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/muensterland/kreis-borken/schoeppingen"
                      >
                        Schöppingen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/muensterland/kreis-steinfurt/steinfurt"
                      >
                        Steinfurt
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/az/welt"
>NACHRICHTEN
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/auto"
                      >
                        Auto
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/kultur/buch"
                      >
                        Buch
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/kultur/buehne"
                      >
                        Bühne
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/digitales"
                      >
                        Digitales
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/ernaehrung"
                      >
                        Ernährung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/familie"
                      >
                        Familie
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/kultur/fernsehen"
                      >
                        Fernsehen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/finanzen"
                      >
                        Finanzen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/gesundheit"
                      >
                        Gesundheit
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/karriere"
                      >
                        Karriere
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/kultur/kino3"
                      >
                        Kino
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/kultur"
                      >
                        Kultur
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/kultur/kunst"
                      >
                        Kunst
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/mode"
                      >
                        Mode
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/kultur/musik5"
                      >
                        Musik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/nrw"
                      >
                        NRW
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/politik/"
                      >
                        Politik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber"
                      >
                        Ratgeber
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/reise"
                      >
                        Reise
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/tiere"
                      >
                        Tiere
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/umwelt"
                      >
                        Umwelt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/vermischtes"
                      >
                        Vermischtes
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az"
                      >
                        Videos
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt"
                      >
                        Welt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/wirtschaft"
                      >
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/wissenschaft"
                      >
                        Wissenschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/welt/ratgeber/wohnen"
                      >
                        Wohnen
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/az/sport"
>SPORT
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/fussball/1-bundesliga"
                      >
                        1. Bundesliga
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/fussball/2-bundesliga"
                      >
                        2. Bundesliga
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/fussball/3-liga"
                      >
                        3. Liga
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten/basketball"
                      >
                        Basketball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/billerbeck"
                      >
                        Billerbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/fussball/borussia-dortmund"
                      >
                        Borussia Dortmund
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/fussball/champions-league"
                      >
                        Champions League
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/coesfeld"
                      >
                        Coesfeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/fussball/dfb-pokal"
                      >
                        DFB-Pokal
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten/formel-1"
                      >
                        Formel 1
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/fussball"
                      >
                        Fussball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/gescher"
                      >
                        Gescher
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten/golf"
                      >
                        Golf
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten/handball"
                      >
                        Handball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/fussball/international"
                      >
                        International
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten/leichtathletik"
                      >
                        Leichtathletik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/fussball/nationalmannschaft"
                      >
                        Nationalmanschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten/pferdesport"
                      >
                        Pferdesport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten/radsport"
                      >
                        Radsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/rosendahl"
                      >
                        Rosendahl
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/fussball/schalke-04"
                      >
                        Schalke 04
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/senden"
                      >
                        Senden
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten/sonstiges"
                      >
                        Sonstiges
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten/sportpolitik"
                      >
                        Sportpolitik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/tabellen"
                      >
                        Tabellen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten/tennis"
                      >
                        Tennis
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten"
                      >
                        Weitere Sportarten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/sport/weitere-sportarten/wintersport"
                      >
                        Wintersport
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="https://app.azonline.de/"
>ePaper
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="https://abo.azonline.de/"
 target="_blank" rel="noopener noreferrer" >Aboshop
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="https://jobs.azonline.de/"
>Jobs
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="https://www.azonline.de/Muensterland/Tickets"
 target="_blank" rel="noopener noreferrer" >Tickets
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/az/kontakt"
>Service
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/article/andnbsp-2413589"
 target="_self"                      >
                        Fußballtipp
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/kontakt"
                      >
                        Kontakt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/kontakt/redaktion"
                      >
                        Redaktion
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/az/service/mediadaten-2021"
 target="_self"                      >
                        Mediadaten
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/az/service/az-fundgrube"
>AZ-Fundgrube
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a
                      href="/article/az-schulanfang-1773870"
>AZ-Schulanfang
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
        </nav>






      <div class="fp-social-media">
          <a href="https://www.facebook.com/azonline.coesfeld/?hc_ref=ARSkmM1g6SFJj9kE9gglZ4DZwD73uwpLG8WygBYeONWBze-7oulCL8Drl6L6Ml--RXE" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="WN BEI FACEBOOK" alt="WN Bei Facebook">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" fill="#323232"/>
            </svg>
          </a>
      </div>
    </div>
  </aside>

</header>

  <div class="fp-page-content">

    
      <ol class="fp-breadcrumbs">
          <li class="fp-breadcrumbs__item">
              <a alt="www.azonline.de" title="www.azonline.de" href="/">www.azonline.de</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item">
              <a alt="Sport" title="Sport" href="/sport">Sport</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item">
              <a alt="Sonstiges" title="Sonstiges" href="/sport/weitere-sportarten/sonstiges">Sonstiges</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item fp-breadcrumbs__item--active">
              <h1>Zweite WM-Niederlage für Eishockey-Frauen: Nun gegen Kanada</h1>
          </li>
          <span> &gt; </span>
      </ol>
    
    <article class="fp-article fp-container fp-article-ad-wrapper">
      <div class="fp-article__body fp-container__small" data-t-name="Article">
        
        <div class="gtm-ad-slot" data-ad-position="plista" data-widget="plista_widget_topArticle"></div>
      </div>
    </article>
    <html><head></head><body><article class="fp-article fp-container"><section class="fp-ad-billboard"><div class="gtm-ad-slot" data-ad-position="billboard1"></div></section><div><div class="fp-article-heading"><div class="fp-article-heading__special"></div><header><p class="fp-article-heading__catchline">Turnier in Kanada</p><h2 class="fp-article-heading__title">Zweite WM-Niederlage für Eishockey-Frauen: Nun gegen Kanada</h2></header><div class="fp-article-heading__excerpt-wrapper"><p class="fp-article-heading__city">Calgary (dpa)</p><p class="fp-article-heading__author">Von dpa</p></div><div class="fp-article-heading__details"><span class="fp-article-heading__date ld-date-replace"><time class="fp-article-heading__date-published-legacy"></time> <time class="fp-article-heading__date-published">Freitag, 27.08.2021, 07:51 Uhr</time><div class="fp-article-heading__date-updated-container"><svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#a39e99" d="M504 255.531c.253 136.64-111.18 248.372-247.82 248.468-59.015.042-113.223-20.53-155.822-54.911-11.077-8.94-11.905-25.541-1.839-35.607l11.267-11.267c8.609-8.609 22.353-9.551 31.891-1.984C173.062 425.135 212.781 440 256 440c101.705 0 184-82.311 184-184 0-101.705-82.311-184-184-184-48.814 0-93.149 18.969-126.068 49.932l50.754 50.754c10.08 10.08 2.941 27.314-11.313 27.314H24c-8.837 0-16-7.163-16-16V38.627c0-14.254 17.234-21.393 27.314-11.314l49.372 49.372C129.209 34.136 189.552 8 256 8c136.81 0 247.747 110.78 248 247.531zm-180.912 78.784l9.823-12.63c8.138-10.463 6.253-25.542-4.21-33.679L288 256.349V152c0-13.255-10.745-24-24-24h-16c-13.255 0-24 10.745-24 24v135.651l65.409 50.874c10.463 8.137 25.541 6.253 33.679-4.21z"/></svg> <time class="fp-article-heading__date-updated">27.08.2021, 07:53 Uhr</time></div></span></div></div></div><div class="fp-article__main-image"><div><figure data-component-name="Image"><div class="fp-figure fp-figure__expandable embed"><img class="fp-lazyload lazyload" src="https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?width=100&auto=compress%2Cformat" data-src="https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?w=1024&auto=format" data-srcset="https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?w=2048&auto=format 2048w,https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?w=1024&auto=format 1024w,https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?w=640&auto=format 640w,https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?w=320&auto=format 320w,https://asc-images.imgix.net/2021/8/19/1f0f76ac-bae4-4e28-bb60-b2edc2ccf0eb.jpeg?w=160&auto=format 160w" data-sizes="auto"><div class="fp-figure__expandable--toggle"><svg width="16" height="19" viewBox="0 0 16 19" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M7.24444 9.61327L1.19999 3.56883C0.782213 3.15105 0.782213 2.4755 1.19999 2.06216L2.20444 1.05772C2.62221 0.63994 3.29777 0.63994 3.7111 1.05772L7.99555 5.34216L12.28 1.05772C12.6978 0.63994 13.3733 0.63994 13.7867 1.05772L14.8 2.05772C15.2178 2.4755 15.2178 3.15105 14.8 3.56438L8.75555 9.60883C8.33777 10.0311 7.66221 10.0311 7.24444 9.61327ZM8.75555 18.1466L14.8 12.1022C15.2178 11.6844 15.2178 11.0088 14.8 10.5955L13.7955 9.59105C13.3778 9.17327 12.7022 9.17327 12.2889 9.59105L7.99999 13.8711L3.71555 9.58661C3.29777 9.16883 2.62221 9.16883 2.20888 9.58661L1.19999 10.5911C0.782213 11.0088 0.782213 11.6844 1.19999 12.0977L7.24444 18.1422C7.66221 18.5644 8.33777 18.5644 8.75555 18.1466Z" fill="white"/></g><defs><clipPath id="clip0"><rect width="16" height="18.6667" fill="white"/></clipPath></defs></svg></div></div><figcaption class="fp-image-info"><span class="fp-image-info__caption">Bernadette Karpf (l) und Co. sind bei der WM in Kanada dabei.</span> <span class="fp-image-info__source">Foto: <span>Heikki Saukkomaa/Lehtikuva/dpa</span></span></figcaption></figure></div></div><div class="fp-article__body fp-container__small fp-article-paywall-content" data-t-name="Article"><section class="fp-ad-rectangle fp-ad-rectangle__1"><div class="gtm-ad-slot" data-ad-position="rectangle1"></div></section><p class="fp-paragraph">Die deutschen Eishockey-Frauen haben zum Abschluss der Vorrunde bei der Weltmeisterschaft in Kanada die zweite Niederlage erlitten.</p><p class="fp-paragraph">Das Team von Bundestrainer Thomas Schädler unterlag in Calgary Japan mit 1:2 (1:0, 0:2, 0:0) und verpasste damit Platz zwei in der Gruppe. Kerstin Spielberger (15.) hatte die deutsche Mannschaft mit 1:0 in Führung gebracht. Hanae Kubo (23.) und Hikaru Yamashita (30.) drehten mit ihren Toren das Spiel zugunsten der Japanerinnen.</p><p class="fp-paragraph">Im letzten Drittel konnte die Auswahl des Deutschen Eishockey-Bundes (DEB) auch zwei Überzahlsituationen nach Zeitstrafen für die Japanerinnen nicht mehr für einen Treffer nutzen. Das deutsche Team, das nach Siegen gegen Ungarn und Dänemark sowie einer Niederlage gegen Gruppensieger Tschechien bereits vor Vorrundenabschluss für die K.o.-Runde qualifiziert war, trifft im Viertelfinale nun am Samstag (17.00 Uhr Ortszeit) auf Kanada. Gegen den Gastgeber und Olympia-Zweiten ist die DEB-Auswahl nur Außenseiter.</p><section class="fp-ad-billboard"><div class="gtm-ad-slot" data-ad-position="billboard1"></div></section><a class="fp-button fp-button__primary fp-button__home" href="/" title="zur Startseite">Startseite <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="#ffffff" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/></svg></a><div class="fp-divider"></div><div class="fp-social-media-container"><a class="fp-social-media-container__button fp-facebook" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azonline.de%2Fsport%2Fweitere-sportarten%2Fsonstiges%2Fzweite-wm-niederlage-fuer-eishockey-frauen-nun-gegen-kanada-2415420"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.5001 1.83331H13.7501C12.5345 1.83331 11.3687 2.3162 10.5092 3.17574C9.64963 4.03528 9.16675 5.20107 9.16675 6.41665V9.16665H6.41675V12.8333H9.16675V20.1666H12.8334V12.8333H15.5834L16.5001 9.16665H12.8334V6.41665C12.8334 6.17353 12.93 5.94037 13.1019 5.76847C13.2738 5.59656 13.507 5.49998 13.7501 5.49998H16.5001V1.83331Z" fill="black"/></svg> </span></a><a class="fp-social-media-container__button fp-twitter" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.azonline.de%2Fsport%2Fweitere-sportarten%2Fsonstiges%2Fzweite-wm-niederlage-fuer-eishockey-frauen-nun-gegen-kanada-2415420&text=Zweite%20WM-Niederlage%20f%C3%BCr%20Eishockey-Frauen%3A%20Nun%20gegen%20Kanada"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.0834 2.75C20.2056 3.36919 19.2337 3.84277 18.2051 4.1525C17.653 3.51772 16.9193 3.0678 16.1032 2.8636C15.2871 2.6594 14.428 2.71076 13.642 3.01075C12.856 3.31074 12.1812 3.84487 11.7086 4.54091C11.2361 5.23695 10.9888 6.06131 11.0001 6.9025V7.81917C9.38916 7.86094 7.79292 7.50366 6.35351 6.77916C4.9141 6.05466 3.67621 4.98542 2.75008 3.66667C2.75008 3.66667 -0.916585 11.9167 7.33341 15.5833C5.44556 16.8648 3.19664 17.5074 0.916748 17.4167C9.16675 22 19.2501 17.4167 19.2501 6.875C19.2492 6.61967 19.2247 6.36496 19.1767 6.11417C20.1123 5.19154 20.7725 4.02665 21.0834 2.75Z" fill="black"/></svg> </span></a><a class="fp-social-media-container__button fp-print" rel="noopener noreferrer" data-service="print" alt="Drucken" href="javascript:window.print();"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19.25 8.25V3.31934C19.25 2.95453 19.1052 2.6052 18.8474 2.34695L16.9026 0.402617C16.6448 0.144805 16.295 0 15.9302 0H4.125C3.36574 0 2.75 0.615742 2.75 1.375V8.25C1.23105 8.25 0 9.48105 0 11V15.8125C0 16.1923 0.307656 16.5 0.6875 16.5H2.75V20.625C2.75 21.3843 3.36574 22 4.125 22H17.875C18.6343 22 19.25 21.3843 19.25 20.625V16.5H21.3125C21.6923 16.5 22 16.1923 22 15.8125V11C22 9.48105 20.7689 8.25 19.25 8.25ZM16.5 19.25H5.5V15.125H16.5V19.25ZM16.5 9.625H5.5V2.75H13.75V4.8125C13.75 5.19234 14.0577 5.5 14.4375 5.5H16.5V9.625ZM18.5625 12.7188C17.9932 12.7188 17.5312 12.2568 17.5312 11.6875C17.5312 11.1177 17.9932 10.6562 18.5625 10.6562C19.1318 10.6562 19.5938 11.1177 19.5938 11.6875C19.5938 12.2568 19.1318 12.7188 18.5625 12.7188Z" fill="black"/></svg> </span></a><a class="fp-social-media-container__button fp-mail" rel="noopener noreferrer" target="_blank" data-service="e-mail" alt="Artikel per E-Mail teilen" href="mailto:?subject=Empfehlung%20auf%20www.azonline.de%3A%20Zweite%20WM-Niederlage%20f%C3%BCr%20Eishockey-Frauen%3A%20Nun%20gegen%20Kanada&body=%0A%0AZweite%20WM-Niederlage%20f%C3%BCr%20Eishockey-Frauen%3A%20Nun%20gegen%20Kanada%0Ahttps%3A%2F%2Fwww.azonline.de%2Fsport%2Fweitere-sportarten%2Fsonstiges%2Fzweite-wm-niederlage-fuer-eishockey-frauen-nun-gegen-kanada-2415420%0A"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.5832 8.19844C21.7508 8.06523 22 8.18984 22 8.40039V17.1875C22 18.3262 21.0762 19.25 19.9375 19.25H2.0625C0.923828 19.25 0 18.3262 0 17.1875V8.40469C0 8.18984 0.244922 8.06953 0.416797 8.20273C1.3793 8.95039 2.65547 9.9 7.03828 13.084C7.94492 13.7457 9.47461 15.1379 11 15.1293C12.534 15.1422 14.0937 13.7199 14.966 13.084C19.3488 9.9 20.6207 8.94609 21.5832 8.19844ZM11 13.75C11.9969 13.7672 13.432 12.4953 14.1539 11.9711C19.8559 7.8332 20.2898 7.47227 21.6047 6.44102C21.8539 6.24766 22 5.94688 22 5.62891V4.8125C22 3.67383 21.0762 2.75 19.9375 2.75H2.0625C0.923828 2.75 0 3.67383 0 4.8125V5.62891C0 5.94688 0.146094 6.24336 0.395312 6.44102C1.71016 7.46797 2.14414 7.8332 7.84609 11.9711C8.56797 12.4953 10.0031 13.7672 11 13.75Z" fill="black"/></svg></span></a></div></div></article></body></html>
    <article class="fp-article fp-container fp-article-ad-wrapper">
      <div class="fp-article__body fp-container__small" data-t-name="Article">
        
        <div class="gtm-ad-slot" data-ad-position="plista" data-widget="plista_widget_underArticle"></div>
        
          <div class="gtm-nativendoTeaser"></div>
        
          <power-stories-embed embed-id="107" show-pagination="1" ga-anon-ip="1">&nbsp;</power-stories-embed>
          
            <div class="gtm-ad-slot" data-ad-position="outbrain"></div>
      </div>
    </article>
  </div>

<footer class="fp-footer" data-t-name="Footer">
    <div class="fp-container">
      <section class="fp-footer__body">

                    <aside class="fp-footer__links">
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="/az/service/datenschutz"
                    title="Datenschutz"
                    alt="Datenschutz"
>Datenschutz
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/az/service/agb"
                    title="AGB"
                    alt="AGB"
>AGB
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.facebook.com/azonline.coesfeld/"
                    title="AZ BEI FACEBOOK"
                    alt="AZ BEI FACEBOOK"
>AZ BEI FACEBOOK
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://app.azonline.de/"
                    title="EPAPER"
                    alt="EPAPER"
>EPAPER
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/az/service/impressum"
                    title="IMPRESSUM"
                    alt="IMPRESSUM"
>IMPRESSUM
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/az/kontakt"
                    title="KONTAKT"
                    alt="KONTAKT"
>KONTAKT
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html"
                    title="Nutzerbasierte Online Werbung"
                    alt="Nutzerbasierte Online Werbung"
>Nutzerbasierte Online Werbung
                  </a>
              </div>
              <div class="fp-footer__row">
              </div>

              <div class="fp-footer__row">
                <div class="fp-social-media">
                  <a href="https://www.facebook.com/azonline.coesfeld/?hc_ref=ARSkmM1g6SFJj9kE9gglZ4DZwD73uwpLG8WygBYeONWBze-7oulCL8Drl6L6Ml--RXE" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="MZ BEI FACEBOOK" alt="MZ Bei Facebook">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" fill="black"/>
                    </svg>
                  </a>
                </div>
              </div>
          </aside>


        <header class="fp-footer__header">
          <figure class="fp-footer__logo">
            <a href="/" title="Allgemeine Zeitung">
              <img src="/static/images/az-logo.svg" alt="Allgemeine Zeitung">
            </a>
          </figure>
          <span class="fp-footer__copyright">© Allgemeine Zeitung - Alle Rechte vorbehalten 2021</span>
        </header>

      </section>
      <a href="/" class="fp-footer__back-to-top" alt="Scrolle nach oben" title="Scrolle nach oben">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M21.5559 10.778L19.1119 13.222L11.778 5.88812L4.44406 13.222L2 10.778L11.778 1L21.5559 10.778Z" fill="black"/>
          <path d="M21.5559 20.556L19.1119 23L11.778 15.6644L4.44406 22.9983L2 20.5543L11.778 10.778L21.5559 20.556Z" fill="black"/>
        </svg>
      </a>
    </div>
</footer>



      
<script type="text/javascript">
  window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);
    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };
    return t;
  }(document, "script", "twitter-wjs"))
</script>

        <script type="text/javascript" src="/static/scripts/scripts.68826015.js" defer></script>


















    </div>
  </body>
</html>
